<!----><!--Hier:de--><!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<!--Haha-->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="50 Kirchenglocken läuten die Adventszeit ein - Großes Stadtgeläut" />
	<meta property="og:site_name" content="Journal Frankfurt" />
	<meta property="og:url" content="https://www.journal-frankfurt.de//journal_news/Gesellschaft-2/Grosses-Stadtgelaeut-50-Kirchenglocken-laeuten-die-Adventszeit-ein-40045.html" />
	<meta property="og:image" content="https://www.journal-frankfurt.de/image/news/alle/40045.jpg" />
	<meta property="og:description" content="Am Samstag erklingt wieder das Große Stadtgeläut in der Stadt. Insgesamt 50 Glocken der zehn Innenstadtkirchen werden aus diesem Anlass aufeinander abgestimmt läuten und so ein Glockenkonzert ergeben, das in der ganzen Stadt sowie online zu hören sein wird." />
	<meta property="article:publisher" content="https://www.facebook.com/journalfrankfurt" />
	
	<meta name="author" content="" />
	

	<meta property="fb:admins" content="1186179893" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=1156" />
	<meta name="google-translate-customization" content="24751b91b9a3c370-bbedc9be2a977878-g789f634f0b7178d1-10">
	</meta>
	<meta name="msapplication-config" content="none" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

	<link rel=stylesheet type="text/css" href="https://www.journal-frankfurt.de/template/default/themes/journal/base.css?q=1">

	<link rel=stylesheet type="text/css" href="/template/assets/css/mm.css">

	<link rel=stylesheet type="text/css" href="https://www.journal-frankfurt.de/template/default/themes/journal/print.css" media="print">
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Alle News"
		href="http://www.journal-frankfurt.de/rss/news_alle.xml" />
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Journal Frankfurt News"
		href="http://www.journal-frankfurt.de/rss/news.xml" />
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Party-News"
		href="http://www.journal-frankfurt.de/rss/news_party.xml" />
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Gastro-News"
		href="http://www.journal-frankfurt.de/rss/news_gastro.xml" />
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Pflasterstrand"
		href="http://www.pflasterstrand.net/blog/feed/" />
	<link rel="shortcut icon" href="https://www.journal-frankfurt.de/template/default/themes/journal/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.journal-frankfurt.de/template/default/themes/journal/apple_touch_icon.png" />
	<script type="text/javascript" language="JavaScript" src="/template/default/portalneu/player/swfobject.js"></script>
	<script type="text/javascript" language="JavaScript" src="/js/jquery-3.0.0.min.js"></script>
	<!-- <script type="text/javascript" src="/js/jquery-1.7.min.js"></script> -->
	<script type="text/javascript" src="/js/jquery.mousewheel-3.1.13.js"></script>
	<script type="text/javascript" language="JavaScript" src="/js/jquery-ui-1.12.1/jquery-ui.min.js"
		charset="UTF-8"></script>

	<script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/js/swiper/dist/js/swiper.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="/js/func.js" charset="UTF-8"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="/js/swiper/dist/css/swiper.min.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="/js/jquery-ui-1.12.1/jquery-ui.min.css">


<script>
		// Code zum ausschalten von Google Analytics
		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-1678217-2';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			alert('Google Analytics wurde deaktiviert');
		}
	</script>
	<script type="text/javascript" language="JavaScript">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</script>
	
	<title> Journal Frankfurt Nachrichten - 50 Kirchenglocken läuten die Adventszeit ein - Großes Stadtgeläut</title>
	<link rel="stylesheet" type="text/css" href="/js/cookieconsent.min.css" />
	<style type="text/css">
		.cc-message {
			color: #ffffff;
		}
	</style>
<!--	<script src="/js/cookieconsent.min.js"></script>
	<script>
		window.addEventListener("load", function () {
			window.cookieconsent.initialise({
				"palette": {
					"popup": {
						"background": "#000"
					},
					"button": {
						"background": "#f1d600"
					}
				},
				"theme": "classic",
				"content": {
					"message": "Cookies sind eine wichtige Erg&auml;nzung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden.",
					"dismiss": "OK",
					"link": "Weitere Informationen",
					"href": "/service_datenschutz"
				}
			})
		});
	</script>
-->

<style>
	.cmpboxbtnyes {
		background-color: black;
	}

	#cmpbntyestxt {
		color: white;
	}
	
</style>
    <script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
    <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
	<script type="text/javascript" src="/template/assets/js/mm.js"></script>
    <script>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</script>


</head>

<body class="template-journal">
	<div id="top"></div>
	<div id="fb-root"></div>
	<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=107556789371134";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
<div id="complete" style="margin: auto;">
    <div id="skyscraper" style="float: right; background: transparent"></div>



<div class="skyscraper" style="float: right;">
    <div id='div-gpt-ad-1370008373968-1' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1370008373968-1');
            });
        </script>
    </div>
</div>
<div id='div-gpt-ad-1380534934763-0' style='width:1px; height:1px;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1380534934763-0');
        });
    </script>
</div>



    <div id="outercontent">
        <style>
.supersize { background-image: url(https://www.journal-frankfurt.de/template/default/themes/journal/logo_journal_2021.svg); background-repeat: no-repeat; background-position: top left; }
*[class="supersize"] { background-image: url(https://www.journal-frankfurt.de/template/default/themes/journal/logo_journal_2021.svg); background-repeat: no-repeat; background-position: top left; }
</style>

<div id="supersize" style="background: transparent; float: left"></div>

<div class="supersize" style="">
		<div id="ads_supersize_div" style="float: right; margin-right: 5px; position: relative; z-index: 7999">
			<div id='div-gpt-ad-1370008373968-2' style='width:728px; height:90px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008373968-2'); });
			</script>
			</div>
		</div>
		<div id="home"><a href="/" style="display: block;">&nbsp;</a></div>
</div>
 <style>
.top-suche-komplett { float: left; margin-top: 0px; position: relative; left: 137px; top: 8px; width: 362px; margin-bottom: 60px; }
.top-suche-suchfeld { float: left; margin-right: 3px; }
</style>

	<div class="top-suche-komplett" id="top_navi_journal" style="margin-top: 0px; border-top: none;">
		<!-- a href="/service_info/"><div class="top-suche">Info</div></a>
		<div class="top-suche">|</div -->
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"> eMags</a>
		<div class="top-suche">|</div>
		<a href="https://epaper.journal-frankfurt.de" data-fancybox-type="iframe" class="top-suche fancyboxIframe" style="text-decoration:none"> ePaper</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_shop_digital" class="top-suche" style="text-decoration:none"> Apps</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/abo" class="top-suche" style="text-decoration:none">Abo</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/shop" class="top-suche" style="text-decoration:none">Shop</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/jobs" class="top-suche" style="text-decoration:none">Jobs</a>

		<div class="top-suche-suchfeld">
			<form class="nullabstand" action="/" method="GET">
				<input type="hidden" name="src" value="journal_suche">
				<input type="text" name='suchwort' id="portal_suche" value="journalportal.de-Suche" class="top-suche-input" onfocus="if(this.value == 'journalportal.de-Suche') this.value=''; this.style.backgroundColor='#fff'">
				<script>
					querys = loadQueryString();
					if( (typeof querys['src']) !='undefined' &&
						querys['src']!='' &&
						querys['src']=='journal_suche' &&
						(typeof querys['suchwort']) !='undefined' &&
						querys['suchwort']!=''
					){ document.getElementById('portal_suche').value= urldecode( querys['suchwort'] ); }
				</script>
			</form>
		</div>

		<div style="float: right;  margin-top: 3px;">
			<select class="top-suche-input" style="width: 157px; height: 20px; padding: 2px;" name="themes" onchange="location.href='/index.php?src=journal_news&rubrik=2&rubrik_rewrite=Gesellschaft&id=40045&id_rewrite=Grosses-Stadtgelaeut-50-Kirchenglocken-laeuten-die-Adventszeit-ein&theme='+this.value;"><option value="journal" selected>Skin: Journal Frankfurt</option>
<option value="pur" >Skin: welovepur.de</option>
<option value="npblue" >Skin: Newspaperblue</option>
<option value="kino" >Skin: Kinojournal</option>
<option value="gastro" >Skin: Genussmagazin</option>
<option value="npgreen" >Skin: Newspapergreen</option>
<option value="kalender" >Skin: Kalender</option>
<option value="art" >Skin: Art Kaleidoscope</option>
<option value="default" >Skin: Neutralgrau</option>
</select>
		</div>

		<div class="clear"></div>
	</div>

	<div class="top-suche-komplett" id="top_navi_pur" style="margin-top: 73px;">
		<a href="http://www.facebook.com/welovepur" class="top-suche" style="text-decoration:none" target="_blank"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/facebook.png" align="absmiddle" style="margin-top:-4px;"> Facebook</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/rss.png" align="absmiddle" style="margin-top:-4px;margin-left:0px;"> RSS</a>
		<div class="top-suche" style="margin-left:0px;">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/emag.png" align="absmiddle" style="margin-top:-4px;margin-left:0px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:3px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>
	</div>

	<div class="top-suche-komplett" id="top_navi_genuss" style="margin-top: 0px; border-top: none;">
		<!-- a href="/service_info/"><div class="top-suche">Info</div></a>
		<div class="top-suche">|</div -->
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"> eMags</a>
		<div class="top-suche">|</div>
		<a href="https://epaper.journal-frankfurt.de" data-fancybox-type="iframe" class="top-suche fancyboxIframe" style="text-decoration:none" target="_blank"> ePaper</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_shop_digital" class="top-suche" style="text-decoration:none"> Apps</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/abo" class="top-suche" style="text-decoration:none">Abo</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/shop" class="top-suche" style="text-decoration:none">Shop</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/jobs" class="top-suche" style="text-decoration:none">Jobs</a>
	</div>

	<div class="top-suche-komplett" id="top_navi_kino" style="margin-top: 0px; border-top: none;">
		<!-- a href="/service_info/"><div class="top-suche">Info</div></a>
		<div class="top-suche">|</div -->
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"> eMags</a>
		<div class="top-suche">|</div>
		<a href="https://epaper.journal-frankfurt.de" data-fancybox-type="iframe" class="top-suche fancyboxIframe" style="text-decoration:none" target="_blank"> ePaper</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_shop_digital" class="top-suche" style="text-decoration:none"> Apps</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/abo" class="top-suche" style="text-decoration:none">Abo</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/shop" class="top-suche" style="text-decoration:none">Shop</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/jobs" class="top-suche" style="text-decoration:none">Jobs</a>
	</div>
 <div class="content-full" id="MODUL-ID-1135">
	<div id="MODUL-ID-1135_content" style="clear: both;">
		<style>
    .rotate_hamburger {
        -moz-transition: all 0.25s linear;
        -webkit-transition: all 0.25s linear;
        transition: all 0.25s linear;
		width: 24px; 
		height: 24px; 
		margin-right: 5px; 
		margin-top: -10px; 
		vertical-align: -5.25px;
    }
    
    .rotate_hamburger.down {
        -ms-transform: rotate(90deg);
        -moz-transform: rotate(90deg);
        -webkit-transform: rotate(90deg);
        transform: rotate(90deg);
    }
    
    .icon_home {
		width: 18px; 
		height: 18px; 
		margin-right: 0px; 
		margin-top: -4px; 
		vertical-align: -5.25px;
    }

    .icon_home_current {
		filter: invert(16%) sepia(46%) saturate(5959%) hue-rotate(352deg) brightness(92%) contrast(125%); 
    }

        #header_journal li, 
        #header_kalender li,
        #header_kino li,
        #header_gastro li {
            padding-left: 0px;
            padding-right: 0px;
        }
    
</style>
<div class="super">
    
    <div id="header_journal">
        <ul>
            <li id="hamburger">
                <a href="javascript: toggleSitemap()">
                    <img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-hamburger-menu.png" class="rotate_hamburger"> &nbsp;
                </a>
            </li>
			<li>
                <a href="https://www.journal-frankfurt.de">
                    <img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-home.svg" alt="Journal Homepage" title="Journal Frankfurt Home" id="icon_home" class="icon_home"> 
                </a>
            </li>
            <li class="current"><a href="https://www.journal-frankfurt.de/">Nachrichten</a></li>
            <li><a href="https://www.journal-kalender.de/">Veranstaltungen</a></li>
            <li><a href="https://www.kinojournal-frankfurt.de/">Kino</a></li>
            <li>
                <a href="https://www.genussmagazin-frankfurt.de/">Essen+Trinken</a>
            </li>
            <li><a href="https://shopping.journal-frankfurt.de/">Shopping</a></li>
            <li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
            <li class="super-search">
                <a href="javascript: toggleSuche()">&nbsp; 
                    <span class="toggle">
                        <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                        <img src="/template/assets/icons/icon-search_active.png" class="active ">
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="smallMenu" id="rubriken_journal">
        <div class="smallMenuContent">
            <div class="center">
                <div class="outer-left">
                    <a href="/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/kanal_logo_small.svg"></a>
                </div>
                <div class="outer-right">
                    <ul>
                        <li>
                            <a href="https://www.journal-frankfurt.de/abo">Abo</a>
                        </li>
                        <li>
                            <a href="https://www.journal-frankfurt.de/shop">Shop</a>
                        </li>
                    </ul>
                </div>
                <ul>
                    <li class="toggle-menu">
                        <a href="javascript: toggleSitemap()"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-hamburger-menu.png" class="rotate_hamburger"> &nbsp;</a>
                    </li>
                    <li class="start"><a href="/">Der Tag</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li id="jfrub_10"><a href="/journal_news/Politik-10.html">Politik</a></li>
                    <li id="jfrub_2"><a href="/journal_news/Gesellschaft-2.html">Gesellschaft</a></li>
                    <li id="jfrub_9"><a href="/journal_news/Kultur-9.html">Kultur</a></li>
                    <li id="jfrub_7"><a href="/journal_news/Wirtschaft-7.html">Wirtschaft</a></li>
                    <li id='jfrub_58'><a href="/journal_news/Wohnen-58.html">Bauen &amp; Wohnen</a></li>
                    <li id='jfrub_77'><a href="/journal_news/Mobilitaet-77.html">Mobilit&auml;t</a></li>
                    <li id="jfrub_4"><a href="/journal_news/Sport-4.html">Sport</a></li>
                    <li id="jfrub_103"><a href="/journal_news/Nightlife-103.html">Nightlife</a></li>
                    <li id="jfrub_8"><a href="/journal_news/Kinder-8.html">Kinder</a></li>
                    <li class="extra"><div class="menu_bullet"></div></li>
                    <!-- li class="extra divider"><a href="https://journal-live.reservix.de">Tickets</a></li -->
                    <li class="extra"><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.frankfurter-stadtevents.de">Stadtführungen</a></li>
                    <li class="small-menu-search">
                        <a href="javascript: toggleSuche()">
                            &nbsp; 
                            <span class="toggle">
                                <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                                <img src="/template/assets/icons/icon-search_active.png" class="active ">
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    
    <div id="header_kalender">
        <ul>
            <li id="hamburger">
                <a href="Javascript: toggleSitemap()"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-hamburger-menu.png" class="rotate_hamburger"> &nbsp;
                </a>
            </li>
			<li>
                <a href="https://www.journal-frankfurt.de">
                    <img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-home.svg" alt="Journal Homepage" title="Journal Frankfurt Home" class="icon_home"> 
                </a>
            </li>
            <li><a href="https://www.journal-frankfurt.de/">Nachrichten</a></li>
            <li id="current"><a href="https://www.journal-kalender.de/">Veranstaltungen</a></li>
            <li><a href="https://www.kinojournal-frankfurt.de/">Kino</a></li>
            <li><a href="https://www.genussmagazin-frankfurt.de/">Essen+Trinken</a></li>
            <li><a href="https://shopping.journal-frankfurt.de/">Shopping</a></li>
            <li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
            <li class="super-search">
                <a href="javascript: toggleSuche()">&nbsp; 
                    <span class="toggle">
                        <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                        <img src="/template/assets/icons/icon-search_active.png" class="active ">
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="smallMenu" id="rubriken_kalender">
        <div class="smallMenuContent">
            <div class="center">
                <div class="outer-left">
                    <a href="/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/kanal_logo_small.svg"></a>
                </div>
                <div class="outer-right">
                    <ul>
                        <li>
                            <a href="https://www.journal-frankfurt.de/abo">Abo</a>
                        </li>
                        <li>
                            <a href="https://www.journal-frankfurt.de/shop">Shop</a>
                        </li>
                    </ul>
                </div>
                <ul>
                    <li class="toggle-menu">
                        <a href="javascript: toggleSitemap()"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-hamburger-menu.png" class="rotate_hamburger"> &nbsp;</a>
                    </li>
                    <li class="start"><a href="/">Heute</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=100">Film</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=150">Rock | Pop | Jazz</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=200">Nightlife</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=300">Klassik</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=400">Theater</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=500">Literatur</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=600">Kunst</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=700">Kinder</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=800">Sport</a></li>
                    <li class="extra"><div class="menu_bullet"></div></li>
                    <!-- li class="extra divider"><a href="https://journal-live.reservix.de">Tickets</a></li -->
                    <li class="extra divider"><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.frankfurter-stadtevents.de">Stadtführungen</a></li>
                    <li class="extra"><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.genussakademie.com">Kochkurse</a></li>
                    <li class="small-menu-search">
                        <a href="javascript: toggleSuche()">
                            &nbsp; 
                            <span class="toggle">
                                <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                                <img src="/template/assets/icons/icon-search_active.png" class="active ">
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div id="header_kino">
        <ul>
            <li id="hamburger">
                <a href="Javascript: toggleSitemap()"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-hamburger-menu.png" class="rotate_hamburger"> &nbsp;
                </a>
            </li>
			<li>
                <a href="https://www.journal-frankfurt.de">
                    <img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-home.svg" alt="Journal Homepage" title="Journal Frankfurt Home" class="icon_home"> 
                </a>
            </li>
            <li><a href="https://www.journal-frankfurt.de/">Nachrichten</a></li>
            <li><a href="https://www.journal-kalender.de/">Veranstaltungen</a></li>
            <li id="current"><a href="https://www.kinojournal-frankfurt.de/">Kino</a></li>
            <li><a href="https://www.genussmagazin-frankfurt.de/">Essen+Trinken</a></li>
            <li><a href="https://shopping.journal-frankfurt.de/">Shopping</a></li>
            <li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
            <li class="super-search">
                <a href="javascript: toggleSuche()">&nbsp; 
                    <span class="toggle">
                        <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                        <img src="/template/assets/icons/icon-search_active.png" class="active ">
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="smallMenu" id="rubriken_kino">
        <div class="smallMenuContent">
            <div class="center">
                <div class="outer-left">
                    <a href="/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/kanal_logo_small.svg"></a>
                </div>
                <div class="outer-right">
                    <ul>
                        <li>
                            <a href="https://www.journal-frankfurt.de/abo">Abo</a>
                        </li>
                        <li>
                            <a href="https://www.journal-frankfurt.de/shop">Shop</a>
                        </li>
                    </ul>
                </div>
                <ul>
                    <li class="toggle-menu">
                        <a href="javascript: toggleSitemap()"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-hamburger-menu.png" class="rotate_hamburger"> &nbsp;</a>
                    </li>
                    <li class="start"><a href="/">Filmplakat</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li><a href="/?src=kino_neustarts">Neustarts</a></li>
                    <li><a href="/?src=kino_blockbuster">Blockbuster</a></li>
                    <li><a href="/?src=kino_heute_im_kino">Heute im Kino</a></li>
                    <li><a href="/?src=kino_alle_filme">Diese Woche im Kino</a></li>
                    <li><a href="/?src=kino_location">Alle Kinos</a></li>
                    <li class="small-menu-search">
                        <a href="javascript: toggleSuche()">
                            Suche 
                            <span class="toggle">
                                <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                                <img src="/template/assets/icons/icon-search_active.png" class="active ">
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div id="header_gastro">
        <ul>
            <li id="hamburger">
                <a href="Javascript: toggleSitemap()"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-hamburger-menu.png" class="rotate_hamburger"> &nbsp;
                </a>
            </li>
			<li>
                <a href="https://www.journal-frankfurt.de">
                    <img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-home.svg" alt="Journal Homepage" title="Journal Frankfurt Home" class="icon_home"> 
                </a>
            </li>
            <li><a href="https://www.journal-frankfurt.de/">Nachrichten</a></li>
            <li><a href="https://www.journal-kalender.de/">Veranstaltungen</a></li>
            <li><a href="https://www.kinojournal-frankfurt.de/">Kino</a></li>
            <li id="current"><a href="https://www.genussmagazin-frankfurt.de/">Essen+Trinken</a></li>
            <li><a href="https://shopping.journal-frankfurt.de/">Shopping</a></li>
            <li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
            <li class="super-search">
                <a href="javascript: toggleSuche()">&nbsp; 
                    <span class="toggle">
                        <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                        <img src="/template/assets/icons/icon-search_active.png" class="active ">
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="smallMenu" id="rubriken_gastro">
        <div class="smallMenuContent">
            <div class="center">
                <div class="outer-left">
                    <a href="/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/kanal_logo_small.png"></a>
                </div>
                <div class="outer-right">
                    <ul>
                        <li>
                            <a href="https://www.journal-frankfurt.de/abo">Abo</a>
                        </li>
                        <li>
                            <a href="https://www.journal-frankfurt.de/shop">Shop</a>
                        </li>
                    </ul>
                </div>
                <ul>
                    <li class="toggle-menu">
                        <a href="javascript: toggleSitemap()"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-hamburger-menu.png" class="rotate_hamburger"> &nbsp;</a>
                    </li>
                    <li class="start"><a href="/">Tageskarte</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li><a href="/gastro_news/">News f&uuml;r Genie&szlig;er</a></li>
                    <li><a href="/gastro_service/">Tipps f&uuml;r Genie&szlig;er</a></li>
                    <li><a href="/gastro_restaurant/">Restaurant-Tipp</a></li>
                    <li><a href="/gastro_events/">Genuss-Events</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.genussakademie.com">Kochkurse</a></li>
                    <li class="small-menu-search">
                        <a href="javascript: toggleSuche()">
                            &nbsp; 
                            <span class="toggle">
                                <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                                <img src="/template/assets/icons/icon-search_active.png" class="active ">
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    
        <div class="suche" style="margin: auto; visibility: hidden; display: none;">
        <div class="sucheContent" style="max-width: 960px;">
            <div style="float: left; position: relative; left: 80px; padding-top: 18px;">Ihr Suchbegriff</div>
            <div style="float: right; padding-top: 17px;">
                <a href="javascript:toggleSuche()" style="font-size: 28px; color: #333;"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-close.png" style="margin-right: 15px; margin-top: -10px; vertical-align: -8px;"></a>
            </div>
            <form id="suche" name="eventsuche_form" method="GET" action="https://www.journal-frankfurt.de/">
                <input type="hidden" class="src" value="" name="src" />
                <input type="search" class="suche" id="stichwort" value="" name="stichwort">
                <button class="suche-submit" type="submit"><img src="/template/assets/icons/icon-search_form.png"></button>
                <!-- input type="submit" value="Suchen" -->
                <div class="clear" style="padding-top:5px;"></div>
            </form>
          
        </div>
    </div>
</div>
	</div>
</div>

        
        <div id="content">
            <div class="sitemap sitemap-header">
                <div class="clear">&nbsp;</div>

<div class="sitemap-wrapper">

	<div class="sitemap-column sitemap-journal">
		<a class="sitemap-column-header" href="https://www.journal-frankfurt.de/journal_news/">Nachrichten</a>
	</div>

	<div class="sitemap-column sitemap-kalender">
		<a class="sitemap-column-header" href="https://www.journal-kalender.de/">Veranstaltungen</a>
	</div>

	<div class="sitemap-column sitemap-kino">
		<a class="sitemap-column-header" href="https://www.kinojournal-frankfurt.de/">Kino</a>
	</div>

	<div class="sitemap-column sitemap-gastro">
		<a class="sitemap-column-header" href="https://www.genussmagazin-frankfurt.de/">Essen + Trinken</a>
	</div>

	<div class="sitemap-column sitemap-shop">
		<a class="sitemap-column-header" href="/shop">Abo + Shop</a>
	</div>

	<div class="sitemap-column" style="clear: left;">
		<ul class="sitemap-journal">
	    	<li><a href="/journal_news/Politik-10.html">Politik</a></li>
    		<li><a href="/journal_news/Gesellschaft-2.html">Gesellschaft</a></li>
    		<li><a href="/journal_news/Kultur-9.html">Kultur</a></li>
    		<li><a href="/journal_news/Wirtschaft-7.html">Wirtschaft</a></li>
    		<li><a href="/journal_news/Wohnen-58.html">Bauen &amp; Wohnen</a></li>
    		<li><a href="/journal_news/Mobilitaet-77.html">Mobilit&auml;t</a></li>
    		<li><a href="/journal_news/Sport-4.html">Sport</a></li>
    		<li><a href="/journal_news/Nightlife-103.html">Nightlife</a></li>
    		<li><a href="/journal_news/Kinder-8.html">Kinder</a></li>
    		<li><a href="/journal_news/Nachhaltigkeit-105.html">Nachhaltigkeit</a></li>
    		<li><a href="/journal_news/Wissen-5.html">Wissen</a></li>
    		<li><a href="/journal_news/Meinung-108.html">Meinung</a></li>
    		<li><a href="/journal_news/Shopping-6.html">Shopping-News</a></li>
  		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-kalender">
	    	<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=100">Film</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=150">Rock | Pop | Jazz</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=200">Nightlife</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=300">Klassik</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=400">Theater</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=500">Literatur</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=600">Kunst</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=700">Kinder</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=800">Sport</a></li>
  		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-kino">
	    	<li><a href="/?src=kino_heute_im_kino">Heute im Kino</a></li>
    		<li><a href="/?src=kino_alle_filme">Diese Woche</a></li>
    		<li><a href="/?src=kino_neustarts">Neustarts</a></li>
    		<li><a href="/?src=kino_location">Alle Kinos</a></li>
				<li>&nbsp;</li>
  		</ul>
		<p class="sitemap-column-header" style="margin-top: 16px;">Dienste</p>
		<ul>
			<li><a href="https://www.journal-frankfurt.de/journal_gewinnspiele/">Gewinnspiele</a>
			<li><a href="https://www.journal-frankfurt.de/journal_kleinanzeigen/">Kleinanzeigen</a>
    		<li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
			<!-- Social Media Start -->
			<div class="social-profiles">
			    <a class="social social-facebook" href="https://de-de.facebook.com/journalfrankfurt" style="font-size: 1.2em">
			      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
			    </a>
			    <a class="social social-twitter" href="https://twitter.com/journalffm" style="font-size: 1.2em">
			      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
			    </a>
			    <a class="social social-instagram" href="https://www.instagram.com/journalfrankfurt/" style="font-size: 1.2em">
			      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!-- Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
			    </a>
			</div>
			<!-- Social Media Stop -->
		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-gastro">
    		<li><a href="/gastro_news/">News f&uuml;r Genie&szlig;er</a></li>
    		<li><a href="/gastro_service/">Tipps f&uuml;r Genie&szlig;er</a></li>
    		<li><a href="/gastro_restaurant/">Restaurant-Tipp</a></li>
    		<li><a href="/gastro_events/">Genuss-Events</a></li>
				<li>&nbsp;</li>
  		</ul>
			<p class="sitemap-column-header" style="margin-top: 16px;">Partner</p>
		<ul>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.genussakademie.com" target="_blank">Genussakademie</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.frankfurter-stadtevents.de" target="_blank">Frankfurter Stadtevents</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.citycard.de" target="_blank">City Card</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.museumsufercard.de" target="_blank">Museumsufer Card</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.wegweiser-kita-schule-frankfurt.de" target="_blank">Kita &amp; Schule</a></li>
			<li><a href="/frauen-guide/" target="_blank">Frauen-Guide-App</a></li>
		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-shop">
			<li><a href="https://www.journal-frankfurt.de/service_shop_abo/">Journal Abo</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_shop_start/">Journal Shop</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_shop_digital/">Apps</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_emags/">eMags</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://epaper.journal-frankfurt.de/">ePaper</a>
			</ul>
		<p class="sitemap-column-header" style="margin-top: 16px;">&Uuml;ber uns</p>
		<ul class="sitemap-kontakt">
			<li><a href="https://www.journal-frankfurt.de/service_kontakt/">Kontakt</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_mediadaten/">Mediadaten</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_impressum/">Impressum</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_rechtliches/">Nutzungsbedingungen</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_datenschutz/">Datenschutz</a></li>
			<li><a href="https://www.journal-frankfurt.de/journal_stellenanzeigen/">Freie Stellen</a></li>
		</ul>
	</div>

	<div class="clear"></div>
</div>

            </div>
                 

<script>var src='journal_news';var ivw_tag='';</script><script>_gaq.push(['_trackPageview', 'journal_news']);</script><script language="javascript">ajax_container='';</script><div id='journal'><!-- Content-Column 11 Starts -->
<div id="11_spalte_11_0" name="11">
		<!-- MODUL Journal News Einzel - START -->
	

<div id="DYNAMIC_MODUL_ID_346"><div class="content-full" id="MODUL-ID-346">
	<div id="MODUL-ID-346_content" style="clear: both;">
		<!-- Top NEWS Start -->
<div id="346" class="content" style="width: 100%; z-index: 1; background: transparent;">
    <div class="article-share-sticky sticky-fix">
        <style>
            .a2a_s__default {
                margin-bottom: 10px;
            }
        </style>
         <div class="social-share" style="position: relative; left: 0px; top: 0px;"><div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <!-- a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.journal-frankfurt.de%2F%2Fjournal_news%2FGesellschaft-2%2FGrosses-Stadtgelaeut-50-Kirchenglocken-laeuten-die-Adventszeit-ein-40045.html&amp;linkname=50 Kirchenglocken läuten die Adventszeit ein"></a -->
            <a class="a2a_button_email"></a>
            <a class="a2a_button_print"></a>
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <!-- a class="a2a_button_google_plus"></a -->
            
        </div>      <script type="text/javascript">
                var a2a_config = a2a_config || {};
                a2a_config.linkname = "50 Kirchenglocken läuten die Adventszeit ein - Großes Stadtgeläut";
                a2a_config.linkurl = "https://www.journal-frankfurt.de//journal_news/Gesellschaft-2/Grosses-Stadtgelaeut-50-Kirchenglocken-laeuten-die-Adventszeit-ein-40045.html";
                a2a_config.onclick = 1;
                a2a_config.locale = "de";
                </script>
                <script type="text/javascript" src="https://static.addtoany.com/menu/locale/de.js" charset="utf-8"></script>
                <script type="text/javascript" src="https://static.addtoany.com/menu/page.js"></script>
            </div>
            <!-- AddToAny END -->
		
    </div>

    <div class="inline-zweidrittel-left" style="margin-left: 126px;">
        
        <div class="container-text" style="padding-top: 3px; width: 740px; float: left;">
            <a class="fancybox-pics" title="Foto: Harald Schröder"
                href="https://www.journal-frankfurt.de/image/news/alle/40045.jpg" data-fancybox-group="second">
                <div style="float: left; width: 640x;">
                    <img src="https://www.journal-frankfurt.de/image/news/alle/40045.jpg" width="640" border="0" style="margin-right: 8px; clear: both;"
                        alt="Foto: Harald Schröder"
                        title="Foto: Harald Schröder" />
                </div>
                
            </a> 
            <div class="listcredit" style="text-align: left; color: #333; margin-top: 3px; max-width: 640px; clear: both;">Foto: 
                    Harald Schröder
                    
            </div>
            
        </div>
        
        <h2 class="container-spitztitel">Großes Stadtgeläut</h2>
        <div>
            <h1 class="aufmacher-titel" style="display: block; clear: left;">
                50 Kirchenglocken läuten die Adventszeit ein
            </h1>
            <!--
					Galerie -  Display: none, ID: 0
					Video   -  Display: none 
Array
(
)


					-->
        </div>
        <div>
            <div class="container-text" style="font-weight: bold; margin-bottom:15px;">
                Am Samstag erklingt wieder das Große Stadtgeläut in der Stadt. Insgesamt 50 Glocken der zehn Innenstadtkirchen werden aus diesem Anlass aufeinander abgestimmt läuten und so ein Glockenkonzert ergeben, das in der ganzen Stadt sowie online zu hören sein wird.
            </div>
            <div class="container-text" style="margin-bottom:2px;"> Am Samstag leitet die Stadt die Adventszeit mit einem großen Stadtgeläut ein. Die insgesamt 50 Glocken der zehn Innenstadtkirchen sollen von 16.30 bis 17 Uhr in einer festgelegten Reihenfolge und „perfekt aufeinander abgestimmt“ erklingen. Als Ergänzung oder auch als Alternative soll es eine Onlineversion des Geläuts geben, das auf dem Handy oder von zuhause aus auf dem Computer gehört werden kann. „Das Große Stadtgeläut ist etwas Außergewöhnliches. Für viele Frankfurter:innen ist es ein fester Termin, gerade jetzt in der Vorweihnachtszeit durch die Innenstadt zu spazieren, innezuhalten und der einzigartigen Klangfolge zu lauschen“, teilte Stadtkämmerer Bastian Bergerhoff (Bündnis 90/Die Grünen) mit. <br /><br />Das Glockenkonzert wird von der Bürgerglocke der Paulskirche eingeläutet. Weitere fünf Glocken der Paulskirche werden sich ihr daraufhin anschließen. Daraufhin klingen die vier Glocken der Katharinenkirche an der Hauptwache mit sowie die fünf Glocken der Liebfrauenkirche. Nördlich der Liebfrauenkirche erklingen die vier Glocken der Peterskirche und die drei Glocken des Dominikanerklosters. Darauf folgen wiederum die sechs Glocken der Leonhardskirche am Main und die vier Glocken der Alten Nikolaikirche am Römerberg. Auch auf der anderen Mainseite sollen Glocken erklingen: die der Dreikönigskirche. Den Höhepunkt sollen die neun Glocken des Kaiserdoms bilden, wie es in der Mitteilung der Stadt heißt.<br /><br />Einen speziellen Ort, um das Stadtgeläut am besten hören zu können, gibt es laut Stadt nicht. Beliebte Standorte seien jedoch die Hauptwache, der Liebfrauenberg, der Paulsplatz, der Römerberg und der Eiserne Steg. Für die virtuellen Zuhörenden soll es am Wochenende eine ensprechende Audiodatei auf der Website der Stadt geben. <br /><br />Das Große Stadtgeläut findet viermal im Jahr statt: am Samstag vor dem 1. Advent, an Heiligabend und an den Samstagen vor Ostern und Pfingsten. Das Glockenkonzert hat eine lange Tradition; so wurde es etwa auch an Goethes 100. Geburtstag gespielt. Die Komposition geht auf den Mainzer Glockensachverständigen Paul Smets zurück, der das Klangbild 1954 zusammengestellt hat.
            </div>
            <div class="clear" style="font-size: 1px; line-height: 1px;"></div>
        </div>

        

        <div class="clear">&nbsp;</div>
        <div class="container-autor" style="float: left;">
            25. November 2022, 11.15 Uhr
        </div>
        <div class="container-autor" style="float: right;">
            sfk
        </div>
        




        <div class="newsletter-teaser">
            <div class="header">
                <img src="https://www.journal-frankfurt.de/template/default/themes/journal/kanal_logo_small.svg" alt="" />
                <div class="block">
                    <h4 class="h1">
                        <span class="toggle toggle-jdt">Journal – Der Tag</span>
                        <span class="toggle toggle-gnt">FRANKFURT GEHT AUS!</span>
                        <span class="toggle toggle-kjf">KinoJournal</span>
                        <span class="toggle toggle-jp">Journal LIVE</span>
                    </h4>
                    <h5 class="h2">
                        <span class="toggle toggle-jdt">Täglich in Ihrem E-Mail-Postfach: JOURNAL-News kostenlos abonnieren.</span>
                        <span class="toggle toggle-gnt">Jede Woche frisch im E-Mail-Postfach: Gastro-News kostenlos abonnieren.</span>
                        <span class="toggle toggle-kjf">Das Kinoprogramm der Woche kostenlos abonnieren.</span>
                        <span class="toggle toggle-jp">Die wöchentlichen Highlights aus dem
                            Veranstaltungskalender.</span>
                    </h5>
                </div>
            </div>

			<!-- Newsletter-Anmeldung Start -->
            <form name="newsletter_anmeldung" id="newsletter_anmeldung" action="" method="POST"
                onsubmit="add_newsletter('newsletter_anmeldung','newsletter_anmeldung_feedback');return false;">
                <div class="newsletter-detail" id="newsletter_anmeldungs_box">
                    <div class="row">
                        <div class="col col-8">
                            <div class="form-content">
                                <input type="hidden" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1"
                                    value="jdt">
                                <input type="text" value="" id="newsletter_anmeldung_email"
                                    name="newsletter_anmeldungs_email" placeholder="Ihre E-Mail-Adresse" />
                            </div>
                            <div id="newsletter_anmeldung_feedback" class="feedback"></div>
                        </div>
                        <div class="col col-4 d-flex">
                            <button type="submit">Jetzt bestellen</button>
                        </div>
                    </div>
                </div>
            </form>
			<script>
			  url = window.location.href;
			  if (url.indexOf("genussmagazin-frankfurt.de") != -1) {
			  	emag = "gnt";
			    $('input#newsletter_anmeldungs_letter_1').attr('name','newsletter_anmeldungs_letter_2');
			    $('input#newsletter_anmeldungs_letter_1').attr('value',emag);
			  }
			</script>
			<!-- Newsletter-Anmeldung Ende -->
        </div>



        <div class="clear">&nbsp;</div>
        <div style="display:none; margin-top:8px;">
            <div class="clear">&nbsp;</div>
            <div class="facts-header" style="font-weight:bold;">Fotogalerie:  <span
                    style="font-size: inherit; font-weight: normal; margin-left: 8px"></span>
            </div>
            <div class="facts-content" style="overflow:hidden;height:68px;">
                {#TEMPLATE_news_einzel_GALERIE_WHILE#}
            </div>
            <div class="facts-footer">
                Klicken Sie auf ein Bild um die Fotogalerie zu starten ( Bilder)
            </div>
        </div>
    </div>
    <div class="clear">&nbsp;</div>
    <div class="clear">&nbsp;</div>
    <div class="linie" style="width: 972px;">&nbsp;</div>
</div>
	</div>
</div>
</div>
	<!-- MODUL Journal News Einzel - STOP -->


</div>
<!-- Content-Column 11 Ends -->

<div class="clear"></div>
<!-- Left Content-Column of 23u13 Starts -->
<div id="23u13_spalte_23_1" alt="23" class="content-left" style="height:100%;">
		<!-- MODUL Journal News Alle - START -->
	

<div id="DYNAMIC_MODUL_ID_344"><div class="content-zweidrittel" id="MODUL-ID-344">
	<div id="MODUL-ID-344_content" style="clear: both;">
		
<div class="rubrik-titel" style="border: none;">Mehr Nachrichten aus dem Ressort Gesellschaft</div>






	
		<div class="clear"></div>
		<div class="inline-zweidrittel" onclick="location.href='https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Frauen-Leben-Freiheit-Aufstehen-fuer-Frauen-und-Maedchen-40046.html'" style="cursor:pointer">
			<a href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Frauen-Leben-Freiheit-Aufstehen-fuer-Frauen-und-Maedchen-40046.html"><img src="https://www.journal-frankfurt.de/cache/images/news/aufmacher/40046.jpg" width="640" style="margin-left: 5px; margin-bottom: 10px; border:1px solid #ddd;"></a>
		<div>
		<div>
			<div class="container-spitztitel" style="width: 640px; float: left;">Frauen, Leben, Freiheit</div>
			<a class="aufmacher-titel" style="display: block; width: 640px; float: left;" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Frauen-Leben-Freiheit-Aufstehen-fuer-Frauen-und-Maedchen-40046.html">Aufstehen für Frauen und Mädchen</a>
		</div>
			<div class="container-anlese" style="text-align: justify; width: 640px; margin-bottom:2px;margin-top:8px;">
			<div style="width: 640px; float: left; font-size: inherit;"><b>Am 25. November</b>  ist der Internationale Tag gegen Gewalt an Frauen* und Mädchen*. Die Stadt und mehr als 50 Organisationen wollen mit Aktionen und Veranstaltungen ein Zeichen gegen sexualisierte, häusliche und auch staatswillkürliche Gewalt setzen.
			 </div>
			</div>
			  <div class="listcredit" style="margin-left: 5px; float: left;">Text: tig  / Foto: Katharina Dubno</div>
			<div class="clear">&nbsp;</div>
		</div>
	</div>
		<div class="clear"></div>
	
	
	
	
	

	
	
		<div class="clear"></div>
		<div class="clear">&nbsp;</div>
		<div id="344_content_1" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<a class="aufmacher newsfeed" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Iran-Proteste-Heute-bin-ich-da-um-AErzte-zu-schlagen-40042.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/40042.jpg" width="180" height="180" alt="Iran-Proteste" />
					<div class="aufmacher-text">
						<div class="container-spitztitel">Iran-Proteste</div>
						<div class="aufmacher-titel">„Heute bin ich da, um Ärzte zu schlagen“</div>
						<!-- 
						Galerie -  Display: none, ID: 0
						Video   -  Display: none 
						-->
						<div class="container-text">
							<b>Eine iranische Ärztin</b>  wurde verhaftet, weil sie ihrer ärztlichen Pflicht nachgehen und Demonstranten behandeln wollte. Nun berichtet sie von ihren Erfahrungen. Parallel dazu demonstrieren am Samstag iranische Ärztinnen und Ärzte sowie Angehörige der Heilberufe vor der Alten Oper.
						</div>
						<div class="listcredit">Text: Jasmin Schülke / Foto: Archivbild © Bernd Kammerer</div>
					</div>
				</a>
			</div>
		</div>
	
	
	
	

	
	
		<div class="clear"></div>
		<div class="clear">&nbsp;</div>
		<div id="344_content_2" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<a class="aufmacher newsfeed" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Hygienemaengel-Ordnungsamt-schliesst-drei-Lokale-in-Sachsenhausen-40036.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/40036.jpg" width="180" height="180" alt="Hygienemängel" />
					<div class="aufmacher-text">
						<div class="container-spitztitel">Hygienemängel</div>
						<div class="aufmacher-titel">Ordnungsamt schließt drei Lokale in Sachsenhausen</div>
						<!-- 
						Galerie -  Display: none, ID: 0
						Video   -  Display: none 
						-->
						<div class="container-text">
							<b>Bei Kontrollen in</b>  Sachsenhausen wurden drei Lokalitäten bis auf Weiteres durch das Ordnungsamt geschlossen. Neben verdorbenen Lebensmitteln wurden zudem Mäuse und Ungeziefer sowie deren Hinterlassenschaften entdeckt. Auch bauliche Mängel konnten festgestellt werden.
						</div>
						<div class="listcredit">Text: sfk / Foto: Schimmelige Zwiebeln im Kellerraum eines der kontrollierten Betriebe © Stadt Frankfurt am Main, Foto: Ordnungsamt</div>
					</div>
				</a>
			</div>
		</div>
	
	
		<div class="clear"></div>
		<div id="banner_fullsize_div" class="clear" style="text-align: center; padding-top: 16px; padding-bottom: 14px;">
			<div id='div-gpt-ad-1370008373968-0' style='min-width:468px; min-height:60px;text-align: center;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008373968-0'); });
				</script>
			</div>
		</div>
		<div class="clear"></div>
	
	
	

	
	
		<div class="clear"></div>
		<div class="clear">&nbsp;</div>
		<div id="344_content_3" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<a class="aufmacher newsfeed" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Auslaenderbehoerde-Die-Antraege-bleiben-weiter-liegen-40040.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/40040.jpg" width="180" height="180" alt="Ausländerbehörde" />
					<div class="aufmacher-text">
						<div class="container-spitztitel">Ausländerbehörde</div>
						<div class="aufmacher-titel">Die Anträge bleiben weiter liegen</div>
						<!-- 
						Galerie -  Display: none, ID: 0
						Video   -  Display: none 
						-->
						<div class="container-text">
							<b>Nach Berichten über</b>  die Zustände in der Frankfurter Ausländerbehörde sprachen die Ordnungsdezernentin sowie die Leitung der Ausländerbehörde und des Ordnungsamts am Mittwoch über die Ursache für den Antragsstau. Dabei ging es auch um Lösungsansätze.
						</div>
						<div class="listcredit">Text: Till Geginat / Foto: Adobe Stock/kohlerphoto</div>
					</div>
				</a>
			</div>
		</div>
	
	
	
	

	
	
		<div class="clear"></div>
		<div class="clear">&nbsp;</div>
		<div id="344_content_4" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<a class="aufmacher newsfeed" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Editorial-12-2022-Kollektives-Erleben-40038.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/40038.jpg" width="180" height="180" alt="Editorial 12/2022" />
					<div class="aufmacher-text">
						<div class="container-spitztitel">Editorial 12/2022</div>
						<div class="aufmacher-titel">Kollektives Erleben</div>
						<!-- 
						Galerie -  Display: none, ID: 0
						Video   -  Display: none 
						-->
						<div class="container-text">
							<b>Die aktuelle Ausgabe</b>  gibt einen Einblick in das Leben Gerd Schülers, der mit dem Dorian Gray lange das Frankfurter Nachtleben prägte. Orte wie diese, die im kollektiven Gedächtnis geblieben sind, gibt es nicht mehr, schreibt Chefredakteurin Jasmin Schülke in ihrem Editorial.
						</div>
						<div class="listcredit">Text: Jasmin Schülke / Foto: Greg Dobrzycki</div>
					</div>
				</a>
			</div>
		</div>
	
	
	
	

<div class="clear">&nbsp;</div>
<div class="linie">&nbsp;</div>


	
	
	
	
	<!-- div style="float: left; text-align: center; padding: 0px 4px 6px;" -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-1.html"><b>1</b></a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-2.html">2</a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-3.html">3</a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-4.html">4</a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="">...</a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-1760.html">1760</a -->
	
	<!-- /div -->
	
	
	<a href="/journal_news/Gesellschaft-2/Seite-2.html" title="Naechste Seite" style="float: right; font-size: 15px; text-decoration: none; text-align: right; display: block; width: 42%; padding-bottom: 8px;">&Auml;ltere Beitr&auml;ge <img src="https://www.journal-frankfurt.de/template/default/themes/journal/icon-arrow-right.png" style="vertical-align: -8px"></a>
	
    <div class="clear" style="font-size: 5px; line-height: 12px;"></div>
    <div class="clear" style="margin-left: 5px; border-top: 1px solid #ddd;">&nbsp;</div>


<div class="clear">&nbsp;</div>
<div class="clear">&nbsp;</div>

	</div>
</div>
</div>
	<!-- MODUL Journal News Alle - STOP -->


</div>
<!-- Left Content-Column of 23u13 Ends -->

<!-- Right Content-Column of 23u13 Starts -->
<div id="23u13_spalte_13_1" alt="13" class="content-right" style="height:100%;">
		<!-- MODUL Journal News Meistgelesen - START -->
	

<div id="DYNAMIC_MODUL_ID_515"><div class="content-eindrittel" id="MODUL-ID-515">
	<div id="MODUL-ID-515_content" style="clear: both;">
		<h1 class="rubrik-titel">Gesellschaft<div class="container-text" style="float: right; padding-top: 8px;">Meistgelesen</div></h1>

<ol style="line-height:120%; margin-left: 10px;">
	
	<li><a class="navi" href="/journal_news/Gesellschaft-2/Kampagne-Energiepauschale-an-Beduerftige-weitergeben-40018.html" title='Energiepauschale an Bedürftige weitergeben'><div class="container-spitztitel-nofloat">Kampagne</div><strong style="color: black;">Energiepauschale an Bedürftige weitergeben</strong><!-- br> Das Sozialdezernat sowie das Jugend- und Sozialamt rufen finanziell abgesicherte Frankfurter dazu&nbsp;... --></a></li>
	
	<li><a class="navi" href="/journal_news/Gesellschaft-2/Korruptionsprozess-Der-Herr-Feldmann-kann-ja-vieles-sein-aber-korrupt-ist-er-nicht-40002.html" title='„Der Herr Feldmann kann ja vieles sein, aber korrupt ist er nicht“'><div class="container-spitztitel-nofloat">Korruptionsprozess</div><strong style="color: black;">„Der Herr Feldmann kann ja vieles sein, aber korrupt ist er nicht“</strong><!-- br> Mit Hannelore Richter sagte am Mittwoch eine zentrale Person im Korruptionsprozess gegen&nbsp;... --></a></li>
	
	<li><a class="navi" href="/journal_news/Gesellschaft-2/Energiekrise-Mainova-erhoeht-Preise-ab-Januar-39990.html" title='Mainova erhöht Preise ab Januar'><div class="container-spitztitel-nofloat">Energiekrise</div><strong style="color: black;">Mainova erhöht Preise ab Januar</strong><!-- br> Der hessische Energieversorger Mainova erhöht zum Jahreswechsel die Preise für Strom und&nbsp;... --></a></li>
	
	<li><a class="navi" href="/journal_news/Gesellschaft-2/Frankfurter-Weihnachtsmarkt-Weihnachtsvorfreude-in-der-Innenstadt-40014.html" title='Weihnachtsvorfreude in der Innenstadt'><div class="container-spitztitel-nofloat">Frankfurter Weihnachtsmarkt</div><strong style="color: black;">Weihnachtsvorfreude in der Innenstadt</strong><!-- br> In den kommenden viereinhalb Wochen herrscht Weihnachtsstimmung in der Innenstadt: Am Montagabend&nbsp;... --></a></li>
	
	<li><a class="navi" href="/journal_news/Gesellschaft-2/Winterlichter-Palmengarten-leuchtet-im-Energiesparmodus-40003.html" title='Palmengarten leuchtet im Energiesparmodus'><div class="container-spitztitel-nofloat">Winterlichter</div><strong style="color: black;">Palmengarten leuchtet im Energiesparmodus</strong><!-- br> Auch in diesem Jahr will der Palmengarten nicht auf die Winterlichter verzichten.&nbsp;... --></a></li>
	
</ol>

	</div>
</div></div>
	<!-- MODUL Journal News Meistgelesen - STOP -->

	<!-- MODUL Journal Banner Medium Rectangle - START -->
	

<div class="content-eindrittel" id="MODUL-ID-1139">
	<div id="MODUL-ID-1139_content" style="clear: both;">
		<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/13553703/Journal_Content_Ad', [300, 250], 'div-gpt-ad-1607949497153-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /13553703/Journal_Content_Ad -->
<div id='div-gpt-ad-1607949497153-0' style='margin-left: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607949497153-0'); });
  </script>
</div>
<div class="clear">&nbsp;</div>

	</div>
</div>
	<!-- MODUL Journal Banner Medium Rectangle - STOP -->

	<!-- MODUL Journal Tagestipp Teaser - START -->
	

<div id="DYNAMIC_MODUL_ID_522"><div class="content-eindrittel" id="MODUL-ID-522">
	<div id="MODUL-ID-522_content" style="clear: both;">
		<div class="inline-eindrittel-left" style="margin:0">
	<div class="container-spitztitel">25. November 2022</div>
	<div class="rubrik-titel" style="clear: left;">Journal Kultur-Tipps</div>
</div>
	</div>
</div></div>
	<!-- MODUL Journal Tagestipp Teaser - STOP -->

	<!-- MODUL Journal Tagestipp Slider - START -->
	

<div id="DYNAMIC_MODUL_ID_1122"><div class="content-eindrittel" id="MODUL-ID-1122">
	<div id="MODUL-ID-1122_content" style="clear: both;">
		<!-- template: journal_tagestipp_slider -->

	<div class="swiper-veranstaltungen swiper-container">
		<div class="swiper-wrapper">
			
				<div class="swiper-slide">
					<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=124165882'" onmouseover="this.style.cursor='pointer'" class="container-text">

						<img src="https://www.journal-frankfurt.de/image/vak/2-21056762-22312309.jpg?w=300&h=180&c=1" alt="" title="Elvira Weiss" width="300" height="180">
						<div class="tagestipp-rubrik">Nightlife

						</div>
					</div>
					<ul class="tipp">
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=124165882'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Disco minus50plus</b></div>
								<div class="swiper-specs"><!-- >Nightlife,< -->Brotfabrik | 21.00&nbsp;Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=125560682'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Flash</b></div>
								<div class="swiper-specs"><!-- >Nightlife,< -->Silbergold | 23.59 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126973069'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Nightcrawling</b></div>
								<div class="swiper-specs"><!-- >Nightlife< -->Schlachthof | 22.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
					</ul>
				</div>
			
				<div class="swiper-slide">
					<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=117265490'" onmouseover="this.style.cursor='pointer'" class="container-text">

						<img src="https://www.journal-frankfurt.de/image/vak/2-21783906-22435097.jpg?w=300&h=180&c=1" alt="" title="Subbotina Anna - Shutterstock" width="300" height="180">
						<div class="tagestipp-rubrik">und sonst

						</div>
					</div>
					<ul class="tipp">
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=117265490'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Kerzenführung</b></div>
								<div class="swiper-specs"><!-- >und sonst,< -->Kloster Eberbach | 20.00&nbsp;Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126945309'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Frankfurter Weihnachtsmarkt</b></div>
								<div class="swiper-specs"><!-- >und sonst,< -->Römerberg | 10.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=122563617'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Die Delta Kampagne – neueste Erkenntnisse von Perseverance</b></div>
								<div class="swiper-specs"><!-- >und sonst< -->Physikalischer Verein – Gesellschaft für Bildung und Wissenschaft | 20.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
					</ul>
				</div>
			
				<div class="swiper-slide">
					<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126576798'" onmouseover="this.style.cursor='pointer'" class="container-text">

						<img src="https://www.journal-frankfurt.de/image/vak/2-21786244-22435110.jpg?w=300&h=180&c=1" alt="" title="hr/PhotoWerK" width="300" height="180">
						<div class="tagestipp-rubrik">Klassik / Oper/ Ballett

						</div>
					</div>
					<ul class="tipp">
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126576798'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>hr-Sinfonieorchester</b></div>
								<div class="swiper-specs"><!-- >Klassik / Oper/ Ballett,< -->Alte Oper | 20.00&nbsp;Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126633321'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Vision String Quartet</b></div>
								<div class="swiper-specs"><!-- >Klassik / Oper/ Ballett,< -->Stadttheater | 19.30 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126603246'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>The Rake's Progress</b></div>
								<div class="swiper-specs"><!-- >Klassik / Oper/ Ballett< -->Staatstheater Mainz | 19.30 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
					</ul>
				</div>
			
				<div class="swiper-slide">
					<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=120259051'" onmouseover="this.style.cursor='pointer'" class="container-text">

						<img src="https://www.journal-frankfurt.de/image/vak/2-21787292-22425096.jpg?w=300&h=180&c=1" alt="" title="Ayla Erden" width="300" height="180">
						<div class="tagestipp-rubrik">Kinder

						</div>
					</div>
					<ul class="tipp">
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=120259051'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Offenes Atelier</b></div>
								<div class="swiper-specs"><!-- >Kinder,< -->Atelier 1318 | 15.00&nbsp;Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126633229'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Kids Konzert: Welt von Musica+ #5</b></div>
								<div class="swiper-specs"><!-- >Kinder,< -->Orangerie im Günthersburgpark | 09.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126972497'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Frau Holle</b></div>
								<div class="swiper-specs"><!-- >Kinder< -->Papageno-Musiktheater im Palmengarten | 16.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
					</ul>
				</div>
			
				<div class="swiper-slide">
					<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=128136500'" onmouseover="this.style.cursor='pointer'" class="container-text">

						<img src="https://www.journal-frankfurt.de/image/vak/?w=300&h=180&c=1" alt="" title="" width="300" height="180">
						<div class="tagestipp-rubrik">Kunst

						</div>
					</div>
					<ul class="tipp">
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=128136500'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>E.R. Nele</b></div>
								<div class="swiper-specs"><!-- >Kunst,< -->Museum Angewandte Kunst | 12.00&nbsp;Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=128137273'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Guido Reni</b></div>
								<div class="swiper-specs"><!-- >Kunst,< -->Städel Museum | 10.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=128134952'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Blickwechsel – dem Rassismus auf der Spur</b></div>
								<div class="swiper-specs"><!-- >Kunst< -->Historisches Museum | 11.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
					</ul>
				</div>
			
				<div class="swiper-slide">
					<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=125534596'" onmouseover="this.style.cursor='pointer'" class="container-text">

						<img src="https://www.journal-frankfurt.de/image/vak/2-21800003-22435209.jpg?w=300&h=180&c=1" alt="" title="Robin Skjoldborg" width="300" height="180">
						<div class="tagestipp-rubrik">Theater / Literatur

						</div>
					</div>
					<ul class="tipp">
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=125534596'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Helle Helle</b></div>
								<div class="swiper-specs"><!-- >Theater / Literatur,< -->Literaturhaus Frankfurt | 19.30&nbsp;Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126603447'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Wortmeldungen-Förderpreis</b></div>
								<div class="swiper-specs"><!-- >Theater / Literatur,< -->Sankt Peter | 19.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126448934'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Die bitteren Tränen der Petra von Kant</b></div>
								<div class="swiper-specs"><!-- >Theater / Literatur< -->Kellertheater | 20.30 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
					</ul>
				</div>
			
				<div class="swiper-slide">
					<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126658487'" onmouseover="this.style.cursor='pointer'" class="container-text">

						<img src="https://www.journal-frankfurt.de/image/vak/2-21802157-22434969.jpg?w=300&h=180&c=1" alt="" title="Ocie Elliott PR" width="300" height="180">
						<div class="tagestipp-rubrik">Pop / Rock / Jazz

						</div>
					</div>
					<ul class="tipp">
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126658487'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Ocie Elliott</b></div>
								<div class="swiper-specs"><!-- >Pop / Rock / Jazz,< -->Das Bett | 20.00&nbsp;Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126633671'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>Billy Talent</b></div>
								<div class="swiper-specs"><!-- >Pop / Rock / Jazz,< -->Festhalle | 19.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
						
						<li>
							<div onclick="location.href='https://www.journal-kalender.de/?src=kalender_event_einzel&tipp=1&id=126658510'" onmouseover="this.style.cursor='pointer'">
								<div class="swiper-title"><b>hr-Bigband</b></div>
								<div class="swiper-specs"><!-- >Pop / Rock / Jazz< -->Hessischer Rundfunk | 20.00 Uhr</div>
							</div>
							<div class="clear"></div>
						</li>
						
					</ul>
				</div>
			
		</div>
		<!-- Add Pagination -->
		<div class="swiper-pagination"></div>
		<!-- Add Arrows
		<div class="swiper-button-next"></div>
		<div class="swiper-button-prev"></div>
		-->
	</div>

<script>

	$(document).ready(function () {
		swiper_veranstaltungen_slides = $('.swiper-veranstaltungen .swiper-slide').length;
		$('.swiper-veranstaltungen .swiper-slide').each(function() {
			tipps = $(this).find('ul.tipp li').length;
			if(tipps < 2) {
				$(this).find('ul.tipp').addClass('single');
			} else {
				$(this).find('ul.tipp').addClass('multiple');
			}
			console.log(swiper_veranstaltungen_slides);
		});

		if(swiper_veranstaltungen_slides > 1) {
			var swiper = new Swiper('.swiper-veranstaltungen', {
        spaceBetween: 30,
        loop: true,
        centeredSlides: true,
        autoplay: {
            delay: 5000,
            disableOnInteraction: true,
        },
        pagination: {
            el: '.swiper-pagination',
            clickable: true,
        },
        navigation: {
            nextEl: '.swiper-button-next',
            prevEl: '.swiper-button-prev',
        },
    	});
		} 
    
	});

</script>

	</div>
</div></div>
	<!-- MODUL Journal Tagestipp Slider - STOP -->

	<!-- MODUL Journal Tagestipp Stadtevent - START -->
	

<div id="DYNAMIC_MODUL_ID_1150"><div class="content-eindrittel" id="MODUL-ID-1150">
	<div id="MODUL-ID-1150_content" style="clear: both;">
		<div class="tagestipp-stadtevent sidebar-promo sidebar-promo-journal">
  <div class="rubrik-titel">Stadtevents-Tipp</div>
  <a href="https://www.frankfurter-stadtevents.de/themen/1155/20017823">
    <img src="https://frankfurter-stadtevents.de/data/image/events/20017823a.jpg" alt="Liebling, wer hat mein Christ-Kindle versteckt? - Die urkomische Weihnachtssatire im Theater Alte Brücke" title="" />
    <div class="titel">
      Liebling, wer hat mein Christ-Kindle versteckt? - Die urkomische Weihnachtssatire im Theater Alte Brücke
    </div>
    <div class="text">
      27.11.2022 - 18:30 Uhr
    </div>
    <div class="text">
      <p>Weihnachtssatire</p>
      <span class="mehr">Mehr erfahren &gt;&gt;</span>
    </div>
  </a>
</div>

	</div>
</div></div>
	<!-- MODUL Journal Tagestipp Stadtevent - STOP -->

	<!-- MODUL Journal Stellenanzeigen Slider 13 - START -->
	

<div id="DYNAMIC_MODUL_ID_1187"><div class="content-eindrittel" id="MODUL-ID-1187">
	<div id="MODUL-ID-1187_content" style="clear: both;">
		<style>
	.swiper-container-jobs{
		background: #fff;
	}
	.swiper {
		overflow: hidden;
	}
	.swiper-slide.jobs {
		text-align: center;
		font-size: 18px;
		background: #fff;
		/* Center slide text vertically */
		display: -webkit-box;
		display: -ms-flexbox;
		display: -webkit-flex;
		display: flex;
		-webkit-box-pack: center;
		-ms-flex-pack: center;
		-webkit-justify-content: center;
		justify-content: center;
		-webkit-box-align: center;
		-ms-flex-align: center;
		-webkit-align-items: center;
		align-items: center;
	}
</style>
<div class="rubrik-titel" onclick="location.href='/jobs'" style="cursor: pointer;">Freie Stellen</div>
<div class="swiper swiper-container-jobs">
	<div class="swiper-wrapper">
		
		<div id="_content_" class="swiper-slide">
			<a class="list-box" href="https://www.journal-frankfurt.de/journal_stellenanzeigen/Ausbildung-in-Frankfurter-Eventagentur-Start-122023-40.html">
				<div class="aufmacher-titel">
					Ausbildung in Frankfurter Eventagentur // Start 1.2.2023
				</div>
				<div class="container-text">
					Wir sind eine erfolgreiche Frankfurter Eventagentur, Tochterfirma des JOURNAL FRANKFURT und organisieren und promoten eine Vielzahl von Events im Rhein-Main-Gebiet.
					&#150; <span class="mehr">Zur Stellenanzeige&nbsp;&gt;&gt;</span>
				</div>
			</a>
		</div>
		
		<div id="_content_" class="swiper-slide">
			<a class="list-box" href="https://www.journal-frankfurt.de/journal_stellenanzeigen/Jahrespraktikum-im-Marketing-des-JOURNAL-FRANKFURT-24.html">
				<div class="aufmacher-titel">
					Jahrespraktikum im Marketing des JOURNAL FRANKFURT
				</div>
				<div class="container-text">
					Wir suchen ab sofort einen Praktikanten (m/w/d) für maximal 12 Monate.
					&#150; <span class="mehr">Zur Stellenanzeige&nbsp;&gt;&gt;</span>
				</div>
			</a>
		</div>
		
		<div id="_content_" class="swiper-slide">
			<a class="list-box" href="https://www.journal-frankfurt.de/journal_stellenanzeigen/Mitarbeiter-in-m-w-d-Kundenservice-Center-Frankfurter-Stadtevents-28.html">
				<div class="aufmacher-titel">
					Mitarbeiter/in (m/w/d) Kundenservice-Center >> Frankfurter Stadtevents
				</div>
				<div class="container-text">
					Wir suchen ab sofort eine(n) Mitarbeiter/in im Kundenservice-Center der Frankfurter Stadtevents in Vollzeit.
					&#150; <span class="mehr">Zur Stellenanzeige&nbsp;&gt;&gt;</span>
				</div>
			</a>
		</div>
		
	</div>
	<!-- Add Pagination -->
	<div class="swiper-pagination jobs"></div>
</div>
<div class="clear">&nbsp;</div>

<script>
    var swiperJobs = new Swiper('.swiper-container-jobs', {
        spaceBetween: 60,
        loop: true,
		slidesPerView: 1,
        centeredSlides: true,
        autoplay: {
            delay: 3000,
            disableOnInteraction: true,
        },
        pagination: {
            el: '.swiper-pagination-jobs',
            clickable: true,
        },
        navigation: {
            nextEl: '.swiper-button-next',
            prevEl: '.swiper-button-prev',
        },
    });
</script>

	</div>
</div></div>
	<!-- MODUL Journal Stellenanzeigen Slider 13 - STOP -->


</div>
<!-- Right Content-Column of 23u13 Ends -->
<div class="clear"></div></div> <div class="clear">&nbsp;</div>
<div class="sitemap sitemap-footer">
	<div class="clear">&nbsp;</div>

<div class="sitemap-wrapper">

	<div class="sitemap-column sitemap-journal">
		<a class="sitemap-column-header" href="https://www.journal-frankfurt.de/journal_news/">Nachrichten</a>
	</div>

	<div class="sitemap-column sitemap-kalender">
		<a class="sitemap-column-header" href="https://www.journal-kalender.de/">Veranstaltungen</a>
	</div>

	<div class="sitemap-column sitemap-kino">
		<a class="sitemap-column-header" href="https://www.kinojournal-frankfurt.de/">Kino</a>
	</div>

	<div class="sitemap-column sitemap-gastro">
		<a class="sitemap-column-header" href="https://www.genussmagazin-frankfurt.de/">Essen + Trinken</a>
	</div>

	<div class="sitemap-column sitemap-shop">
		<a class="sitemap-column-header" href="/shop">Abo + Shop</a>
	</div>

	<div class="sitemap-column" style="clear: left;">
		<ul class="sitemap-journal">
	    	<li><a href="/journal_news/Politik-10.html">Politik</a></li>
    		<li><a href="/journal_news/Gesellschaft-2.html">Gesellschaft</a></li>
    		<li><a href="/journal_news/Kultur-9.html">Kultur</a></li>
    		<li><a href="/journal_news/Wirtschaft-7.html">Wirtschaft</a></li>
    		<li><a href="/journal_news/Wohnen-58.html">Bauen &amp; Wohnen</a></li>
    		<li><a href="/journal_news/Mobilitaet-77.html">Mobilit&auml;t</a></li>
    		<li><a href="/journal_news/Sport-4.html">Sport</a></li>
    		<li><a href="/journal_news/Nightlife-103.html">Nightlife</a></li>
    		<li><a href="/journal_news/Kinder-8.html">Kinder</a></li>
    		<li><a href="/journal_news/Nachhaltigkeit-105.html">Nachhaltigkeit</a></li>
    		<li><a href="/journal_news/Wissen-5.html">Wissen</a></li>
    		<li><a href="/journal_news/Meinung-108.html">Meinung</a></li>
    		<li><a href="/journal_news/Shopping-6.html">Shopping-News</a></li>
  		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-kalender">
	    	<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=100">Film</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=150">Rock | Pop | Jazz</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=200">Nightlife</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=300">Klassik</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=400">Theater</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=500">Literatur</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=600">Kunst</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=700">Kinder</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=800">Sport</a></li>
  		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-kino">
	    	<li><a href="/?src=kino_heute_im_kino">Heute im Kino</a></li>
    		<li><a href="/?src=kino_alle_filme">Diese Woche</a></li>
    		<li><a href="/?src=kino_neustarts">Neustarts</a></li>
    		<li><a href="/?src=kino_location">Alle Kinos</a></li>
				<li>&nbsp;</li>
  		</ul>
		<p class="sitemap-column-header" style="margin-top: 16px;">Dienste</p>
		<ul>
			<li><a href="https://www.journal-frankfurt.de/journal_gewinnspiele/">Gewinnspiele</a>
			<li><a href="https://www.journal-frankfurt.de/journal_kleinanzeigen/">Kleinanzeigen</a>
    		<li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
			<!-- Social Media Start -->
			<div class="social-profiles">
			    <a class="social social-facebook" href="https://de-de.facebook.com/journalfrankfurt" style="font-size: 1.2em">
			      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
			    </a>
			    <a class="social social-twitter" href="https://twitter.com/journalffm" style="font-size: 1.2em">
			      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
			    </a>
			    <a class="social social-instagram" href="https://www.instagram.com/journalfrankfurt/" style="font-size: 1.2em">
			      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!-- Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
			    </a>
			</div>
			<!-- Social Media Stop -->
		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-gastro">
    		<li><a href="/gastro_news/">News f&uuml;r Genie&szlig;er</a></li>
    		<li><a href="/gastro_service/">Tipps f&uuml;r Genie&szlig;er</a></li>
    		<li><a href="/gastro_restaurant/">Restaurant-Tipp</a></li>
    		<li><a href="/gastro_events/">Genuss-Events</a></li>
				<li>&nbsp;</li>
  		</ul>
			<p class="sitemap-column-header" style="margin-top: 16px;">Partner</p>
		<ul>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.genussakademie.com" target="_blank">Genussakademie</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.frankfurter-stadtevents.de" target="_blank">Frankfurter Stadtevents</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.citycard.de" target="_blank">City Card</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.museumsufercard.de" target="_blank">Museumsufer Card</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.wegweiser-kita-schule-frankfurt.de" target="_blank">Kita &amp; Schule</a></li>
			<li><a href="/frauen-guide/" target="_blank">Frauen-Guide-App</a></li>
		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-shop">
			<li><a href="https://www.journal-frankfurt.de/service_shop_abo/">Journal Abo</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_shop_start/">Journal Shop</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_shop_digital/">Apps</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_emags/">eMags</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://epaper.journal-frankfurt.de/">ePaper</a>
			</ul>
		<p class="sitemap-column-header" style="margin-top: 16px;">&Uuml;ber uns</p>
		<ul class="sitemap-kontakt">
			<li><a href="https://www.journal-frankfurt.de/service_kontakt/">Kontakt</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_mediadaten/">Mediadaten</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_impressum/">Impressum</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_rechtliches/">Nutzungsbedingungen</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_datenschutz/">Datenschutz</a></li>
			<li><a href="https://www.journal-frankfurt.de/journal_stellenanzeigen/">Freie Stellen</a></li>
		</ul>
	</div>

	<div class="clear"></div>
</div>

</div>

        </div>
        <div class="clear"></div>
    </div>
    <div class="clear"></div>
</div>
<div id="ads_layer_div" style="position:absolute;top:200px;left:200px;z-index:999999999">
</div>
<a href="#top" class="totop" title="nach oben scrollen">
	<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
		y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve">
		<path d="M83.75,60.76L83.75,60.76L54.01,31.03c-1.62-1.62-4.06-2.11-6.18-1.23c-1.09,0.45-1.98,1.23-2.6,2.18L16.25,60.96
	c-2.21,2.21-2.21,5.8,0,8.02c2.21,2.21,5.8,2.21,8.02,0L50.1,43.15l25.63,25.63c2.21,2.21,5.8,2.21,8.02,0
	C85.96,66.57,85.96,62.98,83.75,60.76z" />
	</svg>
</a>
</body>

</html>