<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Die Enttäuschung und der Schmerz danach - Urteil im Lübcke-Prozess" />
    <meta property="og:site_name" content="Journal Frankfurt" />
    <meta property="og:url" content="https://www.journal-frankfurt.de//journal_news/Gesellschaft-2/Urteil-im-Luebcke-Prozess-Die-Enttaeuschung-und-der-Schmerz-danach-36907.html" />
    <meta property="og:image" content="https://www.journal-frankfurt.de/image/news/alle/36907.jpg" />
    <meta property="og:description" content="„Außerordentlich schmerzlich“ nannte die Familie von Walter Lübcke am Donnerstag den Freispruch des Mitangeklagten Markus H. Auch der irakische Asylbewerber Ahmed I. reagierte enttäuscht und wütend nach dem Urteil." />
    <meta property="article:publisher" content="https://www.facebook.com/journalfrankfurt" />
    
    <meta name="author" content="Elena Zompi" />
    

    <meta property="fb:admins" content="1186179893" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=1156" />
    <meta name="google-translate-customization" content="24751b91b9a3c370-bbedc9be2a977878-g789f634f0b7178d1-10">
    </meta>
    <meta name="msapplication-config" content="none" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

    <script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
    
    <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
    <script>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</script>

    <!-- link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' -->
    <link rel=stylesheet type="text/css" href="https://www.journal-frankfurt.de/template/default/themes/journal/base.css">
    <link rel=stylesheet type="text/css" href="https://www.journal-frankfurt.de/template/default/themes/journal/print.css" media="print">
    <link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Alle News"
        href="http://www.journal-frankfurt.de/rss/news_alle.xml" />
    <link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Journal Frankfurt News"
        href="http://www.journal-frankfurt.de/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Party-News"
        href="http://www.journal-frankfurt.de/rss/news_party.xml" />
    <link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Gastro-News"
        href="http://www.journal-frankfurt.de/rss/news_gastro.xml" />
    <link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Pflasterstrand"
        href="http://www.pflasterstrand.net/blog/feed/" />
    <link rel="shortcut icon" href="https://www.journal-frankfurt.de/template/default/themes/journal/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://www.journal-frankfurt.de/template/default/themes/journal/apple_touch_icon.png" />
    <script type="text/javascript" language="JavaScript" src="/template/default/portalneu/player/swfobject.js"></script>
    <script type="text/javascript" language="JavaScript" src="/js/func.js" charset="UTF-8"></script>
    <script type="text/javascript" language="JavaScript" src="/js/jquery-3.0.0.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery-1.7.min.js"></script> -->
    <script type="text/javascript" src="/js/jquery.mousewheel-3.1.13.js"></script>
    <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
    <link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css" media="screen" />




    <script>
        // Code zum ausschalten von Google Analytics
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-1678217-2';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
            alert('Google Analytics wurde deaktiviert');
        }
    </script>
    <script type="text/javascript" language="JavaScript">
        $(document).ready(function () {
            $(".fancybox-pics").fancybox({
                wrapCSS: 'fancybox-custom',
                openEffect: 'elastic',
                openSpeed: 150,
                closeEffect: 'elastic',
                closeSpeed: 150,
                closeClick: true,
                helpers: {

                    title: {
                        type: 'inside'
                    },
                }
            });
        });
        //var root_link     = 'https://www.journal-frankfurt.de/';	// 'https://www.journal-frankfurt.de/';
        var root_link = '/';
        var template_path = 'https://www.journal-frankfurt.de/template/default/themes/journal/';
        var request_id = 36907;

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-1678217-2']);
        _gaq.push(['_gat._anonymizeIp']);
        //
        //_gaq.push(['_trackPageview'] , '/');
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function () {
             googletag.defineSlot('/13553703/JF_Unterseiten_Fullsize', [[468, 60], [300, 250]], 'div-gpt-ad-1370008373968-0').addService(googletag.pubads()); 
             googletag.defineSlot('/13553703/JF_Unterseiten_Skyscraper', [160, 600], 'div-gpt-ad-1370008373968-1').addService(googletag.pubads()); 
             googletag.defineSlot('/13553703/JF_Unterseiten_Supersize', [728, 90], 'div-gpt-ad-1370008373968-2').addService(googletag.pubads()); 
             googletag.defineSlot('/13553703/Journal_Unterseiten_Fullsize_unten', [468, 60], 'div-gpt-ad-1370008373968-3').addService(googletag.pubads()); 
            
            
		    googletag.defineSlot('/13553703/Journal_Content_Ad', [300, 250], 'div-gpt-ad-1607949497153-0').addService(googletag.pubads());
            googletag.defineSlot('/13553703/startseite_zahlpixel', [1, 1], 'div-gpt-ad-1380534934763-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });

        var ads = new Object();
    </script>
    
    <title> Journal Frankfurt Nachrichten - Die Enttäuschung und der Schmerz danach - Urteil im Lübcke-Prozess</title>

    <link rel="stylesheet" type="text/css" href="/js/cookieconsent.min.css" />
    <style type="text/css">
        .cc-message {
            color: #ffffff;
        }
    </style>
    <!-- script src="/js/cookieconsent.min.js"></script -->
    <!-- script>
        window.addEventListener("load", function () {
            window.cookieconsent.initialise({
                "palette": {
                    "popup": {
                        "background": "#000"
                    },
                    "button": {
                        "background": "#f1d600"
                    }
                },
                "theme": "classic",
                "content": {
                    "message": "Cookies sind eine wichtige Erg&auml;nzung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden.",
                    "dismiss": "OK",
                    "link": "Weitere Informationen",
                    "href": "/service_datenschutz"
                }
            })
        });
    </script -->
</head>

<body style="background-image: url(https://www.journal-frankfurt.de/template/default/themes/journal/background_journal.png);">
    <!--
	<div
		id="nutzungs_einverstaendnis"
		style="
			position: fixed; top: 0; left: 0; right: 0; z-index: 999999999;
			background-color: #0f7fff; color: #afafff; border: 0 solid #0f0fff;
			margin-left: 0; margin-right: 0; margin-top: 0; margin-bottom: 0;
			padding-left: 10px; padding-right: 5px; padding-top: 0; padding-bottom: 0;
			font-weight: bold;
		">
		<script>
			function nutzungs_einverstaendnis_check(){
				var nutzer_ok = loadCookie('Nutzungs-Einverstaendnis');
				if(nutzer_ok != '') $('#nutzungs_einverstaendnis').hide();
			}
			nutzungs_einverstaendnis_check();
		</script>
		<span
			style="
				float: left;
		 		background-color: inherit; color: inherit; border: 0 solid #0f0fff;
		 		padding-left: 5px; padding-right: 5px; padding-top: 3px; padding-bottom: 3px;
		 		margin-left: 0; margin-right: 0; margin-top: 2px; margin-bottom: 2px;
		 		font-weight: inherit;
		 	">
			Cookies sind eine wichtige Ergänzung unserer Dienste.
			Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
		</span>
		<span
			style="
				float: right;
		 		background-color: #0f0fff; color: inherit; border: 0 solid #0f0fff;
		 		padding-left: 5px; padding-right: 5px; padding-top: 3px; padding-bottom: 2px;
		 		margin-left: 5px; margin-right: 5px; margin-top: 2px; margin-bottom: 3px;
		 		font-weight: inherit;
		 		cursor: pointer;
		 	"
		 	onclick="jetzt = new Date(); setCookie('Nutzungs-Einverstaendnis', jetzt.toLocaleString(), 365); nutzungs_einverstaendnis_check()"
		 	>
			OK
		</span>
		<a
			style="
				float: right;
				background-color: #0f0fff; color: inherit; border: 0 solid #0f0fff;
		 		padding-left: 5px; padding-right: 5px; padding-top: 3px; padding-bottom: 2px;
		 		margin-left: 5px; margin-right: 5px; margin-top: 2px; margin-bottom: 3px;
				font-weight: inherit;
			"
			href="http://www.journal-frankfurt.de/service_rechtliches">
			Weitere Informationen
		</a>
	</div>
	-->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=107556789371134";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<div id="complete" style="margin: auto;">
		<div id="skyscraper" style="float: right; background: transparent"></div>

<!--[if IE 6]>
<style>
	.skyscraper { overflow: hidden; }
</style>
<![endif]-->

<div class="skyscraper" style="float: right;">
	<div id='div-gpt-ad-1370008373968-1' style='width:160px; height:600px;'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008373968-1'); });
	</script>
	</div>
</div>
<div id='div-gpt-ad-1380534934763-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380534934763-0'); });
	</script>
</div>



	<div id="outercontent">
		<style>
.supersize { background-image: url(https://www.journal-frankfurt.de/template/default/themes/journal/logo_journal.png); background-repeat: no-repeat; background-position: top left; }
*[class="supersize"] { background-image: url(https://www.journal-frankfurt.de/template/default/themes/journal/logo_journal.png); background-repeat: no-repeat; background-position: top left; }
</style>

<div id="supersize" style="background: transparent; float: left"></div>

<div class="supersize" style="">
		<div id="ads_supersize_div" style="float: right; margin-right:5px;position: relative; z-index: 999981">
			<div id='div-gpt-ad-1370008373968-2' style='width:728px; height:90px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008373968-2'); });
			</script>
			</div>
		</div>
		<div id="home" style="float: left;"><a href="https://www.journal-frankfurt.de/" style="display: block; border: 0px solid red; width: 200px; height: 90px; text-decoration: none;">&nbsp;</a></div>
</div>

		<style>
.top-suche-komplett { float: left; margin-top: -27px; position: relative; left: 156px; width: 818px; }
.top-suche-suchfeld { float: left; margin-right: 3px; }
</style>
<!--[if IE]>
<style>
	.top-suche-komplett { float: left; margin-top: -26px; position: relative; left: 236px; width: 738px; }
	.top-suche-suchfeld { float: left; margin-left: 9px; margin-top: -2px; }
</style>
<![endif]-->
	<div class="top-suche-komplett" id="top_navi_journal" style="margin-top: 72px;">
		<!-- a href="/service_info/"><div class="top-suche">Info</div></a>
		<div class="top-suche">|</div -->
		<a href="http://www.facebook.com/journalfrankfurt" class="top-suche" style="text-decoration:none" target="_blank"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/facebook.png" align="absmiddle" style="margin-top:-4px;"> Facebook</a>
		<div class="top-suche">|</div>
		<a href="http://twitter.com/journalffm" class="top-suche" style="text-decoration:none" target="_blank"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/twitter.png" align="absmiddle" style="margin-top:-4px;"> Twitter</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/rss.png" align="absmiddle" style="margin-top:-4px;"> RSS</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/emag.png" align="absmiddle" style="margin-top:-4px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:3px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>

		<div class="top-suche-suchfeld">
			<form class="nullabstand" action="/" method="GET">
				<input type="hidden" name="src" value="journal_suche">
				<input type="text" name='suchwort' id="portal_suche" value="journalportal.de-Suche" class="top-suche-input" onfocus="if(this.value == 'journalportal.de-Suche') this.value=''; this.style.backgroundColor='#fff'">
				<script>
					querys = loadQueryString();
					if( (typeof querys['src']) !='undefined' &&
						querys['src']!='' &&
						querys['src']=='journal_suche' &&
						(typeof querys['suchwort']) !='undefined' &&
						querys['suchwort']!=''
					){ document.getElementById('portal_suche').value= urldecode( querys['suchwort'] ); }
				</script>
			</form>
		</div>

		<div style="float: right;  margin-top: 3px;">
			<select class="top-suche-input" style="width: 157px; height: 20px; padding: 2px;" name="themes" onchange="location.href='/index.php?src=journal_news&rubrik=2&rubrik_rewrite=Gesellschaft&id=36907&id_rewrite=Urteil-im-Luebcke-Prozess-Die-Enttaeuschung-und-der-Schmerz-danach&theme='+this.value;"><option value="journal" selected>Skin: Journal Frankfurt</option>
<option value="pur" >Skin: welovepur.de</option>
<option value="npblue" >Skin: Newspaperblue</option>
<option value="kino" >Skin: Kinojournal</option>
<option value="gastro" >Skin: Genussmagazin</option>
<option value="npgreen" >Skin: Newspapergreen</option>
<option value="kalender" >Skin: Kalender</option>
<option value="art" >Skin: Art Kaleidoscope</option>
<option value="default" >Skin: Neutralgrau</option>
</select>
		</div>

		<div class="clear"></div>
	</div>


	<div class="top-suche-komplett" id="top_navi_pur" style="margin-top: 73px;">
		<a href="http://www.facebook.com/welovepur" class="top-suche" style="text-decoration:none" target="_blank"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/facebook.png" align="absmiddle" style="margin-top:-4px;"> Facebook</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/rss.png" align="absmiddle" style="margin-top:-4px;margin-left:0px;"> RSS</a>
		<div class="top-suche" style="margin-left:0px;">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/emag.png" align="absmiddle" style="margin-top:-4px;margin-left:0px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:3px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>
</div>


	<div class="top-suche-komplett" id="top_navi_genuss" style="margin-top: 72px;margin-left: 80px;">
		<!-- a href="/?src=service_shop&id=fga" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/fga.png" align="absmiddle" style="margin-top:-4px;"> Frankfurt Geht Aus!</a -->
		<!-- div class="top-suche">|</div -->
		<!-- a href="/?src=service_shop&id=rga" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/rmga.png" align="absmiddle" style="margin-top:-4px;"> Rhein-Main Geht Aus!</a -->
		<!-- div class="top-suche">|</div -->
		<a href="http://twitter.com/FfmGehtAus" class="top-suche" style="text-decoration:none" target="_blank"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/twitter.png" align="absmiddle" style="margin-top:-4px;margin-left:10px;"> Twitter</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/rss.png" align="absmiddle" style="margin-top:-4px;"> RSS</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/emag.png" align="absmiddle" style="margin-top:-4px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:83px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>
</div>

	<div class="top-suche-komplett" id="top_navi_kino" style="margin-top: 72px;">
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/rss.png" align="absmiddle" style="margin-top:-4px;"> RSS</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/emag.png" align="absmiddle" style="margin-top:-4px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:3px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>
</div>

		<div class="super">
	<div id="header">
		<ul>
	    	<li><a href="#">News</a></li>
    		<li><a href="#">Party</a></li>
    		<li id="current"><a href="#">Kino</a></li>
    		<li><a href="#">Gastronomie</a></li>
    		<li><a href="#">Musik</a></li>
    		<li><a href="#">Kultur</a></li>
  		</ul>
	</div>
</div>
		<div class="hoch-left">

<!-- Navi Journal Start -->
<div id="navi_journal">

<!-- div class="hoch-left-inhalt" style="position: absolute; top: 235px;background-color:#d5d6de;margin-left:1px;border:0px solid #ccc;border-bottom:none;border-top:none;">
</div -->

<div class="tr-navi" style="margin-top:10px;margin-left:-1px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="background-color:#d5d6de;border:0px solid #ccc;border-bottom:1px solid #ccc;margin-top:-4px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">
							<a href="https://www.journal-frankfurt.de/" class="navi-journal-sub" style="padding-left:8px;padding-bottom:5px; border-bottom:1px solid #fff;">Journal Frankfurt</a>
							<a href="https://www.journal-frankfurt.de/journal_news/" class="navi-journal-sub-current" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Nachrichten</a>
							<a href="https://www.journal-frankfurt.de/journal_leute/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Leute</a>
							<!--a href="/journal_kolumnen/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Die Kolumnen</a-->
							<!-- a href="/journal_heft/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Das aktuelle Heft</a -->
							<a href="https://www.journal-frankfurt.de/journal_gewinnspiele/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Gewinnspiele</a>
							<a href="https://www.journal-frankfurt.de/journal_kleinanzeigen/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Kleinanzeigen</a>
							<a href="https://www.journal-frankfurt.de/journal_stellenanzeigen/" class="navi-journal-sub" style="padding-top:7px;padding-left:8px;">Freie Stellen</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:20px;"></div>

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" width="133" height="1" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://www.journal-kalender.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png" width="133" height="57" border="0" align="left" style="border-bottom: 1px solid #fff;" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://journal-live.reservix.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.kinojournal-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.genussmagazin-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png'"></a></h3>
</div>


<!--div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.welovepur.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png'"></a></h3>
</div-->

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Top-Meldungen per Mail erhalten</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);" id="newsletter_anmeldungs_box_journal">
	<form name="newsletter_anmeldungs_form_journal" id="newsletter_anmeldungs_form_journal" action="" onsubmit="return false;">
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1" value="jdt" checked="checked"> Journal &#150; Der Tag</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_2" name="newsletter_anmeldungs_letter_2" value="gnt"> Genusswoche</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf"> Kinojournal</label></a>
		<!--a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur"> PUR 24/7</label></a-->
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_6" name="newsletter_anmeldungs_letter_6" value="jp"> Journal LIVE</label></a>

		<input type="text" style="width: 111px;margin-top:10px;margin-left:5px;" value="Ihre E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>

		<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_journal','newsletter_anmeldungs_box_journal');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
	</form>
</div>

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Leser-Service</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

<div style="text-align: center; margin-top: 5px; clear: both;">
	<a href="https://www.journal-frankfurt.de/journal_shop_einzel/JOURNAL-FRANKFURT-58.html" title="Jetzt abonnieren"><img src="/image/journal/heft_journal_120px.jpg" style="width: 120px;margin-bottom:10px;"></a>
</div>
	<a href="https://www.journal-frankfurt.de/service_shop_abo/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-top:1px solid #fff;border-bottom:1px solid #fff">Journal Abo</a>
	<a href="https://www.journal-frankfurt.de/service_shop_sonderhefte/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shop</a>
	<a href="https://www.journal-frankfurt.de/shirts" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shirts</a>
	<a href="https://www.journal-frankfurt.de/digital" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Digital</a>
	<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Mediadaten</a>
	<a href="https://www.journal-frankfurt.de/produktion/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Druckdaten</a>
	<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff">Kontakt</a>
</div>

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Partner</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

	<a href="http://www.genussakademie.com/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Genussakademie</a>
	<a href="http://www.frankfurter-stadtevents.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Frankfurter Stadtevents</a>
	<a href="http://www.citycard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">City Card</a>
	<a href="http://www.museumsufercard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff" target="_blank">Museumsufer Card</a>
</div>
<div class="clear"></div>

<div class="clear">&nbsp;</div>

</div>
<!-- Navi Journal Ende -->

<!-- Navi Kalender Start -->
<div id="navi_kalender">

<div class="tr-navi" style="margin-top:10px;margin-left:-1px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="background-color:#d5d6de;border:0px solid #ccc;border-bottom:1px solid #ccc;margin-top:-4px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

					<div id="menu_sub_kalender" style="">
						<a href="/?src=kalender&wo=0&wann=heute&wann_genau=19" class="navi-journal-sub" style="padding-left:8px;padding-bottom:5px; border-bottom:1px solid #fff">Heute abend</a>
					{#TEMPLATE_content_KALENDER_MENU_WHILE#}
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:20px;"></div>

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" width="133" height="1" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt" style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://www.journal-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png" width="133" height="57" align="left" style="border-top:1px solid #fff;border-bottom: 1px solid #fff; margin-top:-8px;" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://journal-live.reservix.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.kinojournal-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.genussmagazin-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png'"></a></h3>
</div>

<!--div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.welovepur.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png'"></a></h3>
</div-->

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Top-Meldungen per Mail erhalten</h3>
</div>

<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);" id="newsletter_anmeldungs_box_kalender">
	<form name="newsletter_anmeldungs_form_kalender" id="newsletter_anmeldungs_form_kalender" action="" onsubmit="return false;">
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_6" name="newsletter_anmeldungs_letter_6" value="jp" checked="checked"> Journal LIVE</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1" value="jdt"> Journal &#150; Der Tag</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_2" name="newsletter_anmeldungs_letter_2" value="gnt"> Genusswoche</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf"> Kinojournal</label></a>
<!--	<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur"> PUR 24/7</label></a>-->

		<input type="text" style="width: 111px;margin-top:10px;margin-left:5px;" value="Ihre E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>

		<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_kalender','newsletter_anmeldungs_box_kalender');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
	</form>
</div>

<div class="clear" style="padding-top:7px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Leser-Service</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

<div style="text-align: center; margin-top: 5px; clear: both;">
	<a href="https://www.journal-frankfurt.de/journal_shop_einzel/JOURNAL-FRANKFURT-58.html" title="Jetzt abonnieren"><img src="/image/journal/heft_journal_120px.jpg" style="width: 120px;margin-bottom:10px;"></a>
</div>
	<a href="https://www.journal-frankfurt.de/service_shop_abo/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-top:1px solid #fff;border-bottom:1px solid #fff">Journal Abo</a>
	<a href="https://www.journal-frankfurt.de/service_shop_sonderhefte/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shop</a>
	<a href="https://www.journal-frankfurt.de/shirts" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shirts</a>
	<a href="https://www.journal-frankfurt.de/digital" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Digital</a>
	<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Mediadaten</a>
	<a href="https://www.journal-frankfurt.de/produktion/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Druckdaten</a>
	<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff">Kontakt</a>
</div>

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Partner</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

	<a href="http://www.genussakademie.com/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Genussakademie</a>
	<a href="http://www.frankfurter-stadtevents.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Frankfurter Stadtevents</a>
	<a href="http://www.citycard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">City Card</a>
	<a href="http://www.museumsufercard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff" target="_blank">Museumsufer Card</a>
</div>
<div class="clear"></div>


<div class="clear">&nbsp;</div>

</div>
<!-- Navi Kalender Ende -->

<!-- Navi PUR Start -->
<div id="navi_pur">

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt">

					<h3 style="float: left;">PUR-Service</h3>
					<div style="text-align: center; margin-top: 15px; margin-bottom: 15px; clear: both;">
						<a href="http://www.welovepur.de/?src=party_heft" title="Top-Themen der aktuelle Ausgabe lesen" ><img src="/image/journal/heft_pur_120px.jpg" style="width: 120px;"></a>
					</div>
					<a href="http://www.welovepur.de/?src=party_heft" class="navi-party-sub" style="border-top: 1px solid #696969;">Aktuelles Heft</a>
					<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-party-sub">Mediadaten</a>
					<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-party-sub">Kontakt</a>
				</div>
			</div>
		</div>
	</div>
</div>


<div class="clear" style="padding-top:17px;"></div>

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="border: 0px solid red">
			<h3>Mehr ...</h3>

<div class="clear" style="padding-top:1px;"></div>

<div style="margin-left:-3px;margin-top:-12px">
	<h3 style="padding-left:2px;"><a href="https://www.journal-frankfurt.de/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png" align="left" style="border-top: 1px solid transparent; border-bottom: 1px solid transparent; margin-top:-5px;" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png'"></a></h3>
	<h3 style="padding-left:2px;"><a href="https://www.journal-kalender.de/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png" border="0" align="left" style="border-bottom: 1px solid transparent" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png'"></a></h3>
	<h3 style="padding-left:2px;"><a href="https://journal-live.reservix.de/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png" border="0" align="left" style="border-bottom: 1px solid transparent" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png'"></a></h3>
	<h3 style="padding-left:2px;"><a href="http://www.kinojournal-frankfurt.de/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino.png" border="0" align="left" style="border-bottom: 1px solid transparent" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino.png'"></a></h3>
	<h3 style="padding-left:2px;"><a href="http://www.genussmagazin-frankfurt.de/"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png" border="0" align="left" style="border-bottom: 1px solid transparent" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png'"></a></h3>

</div>
<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:17px;"></div>

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" id="newsletter_anmeldungs_box_pur">
					<h3 style="float: left;">Top-News per Mail</h3>
					<form name="newsletter_anmeldungs_form_pur" id="newsletter_anmeldungs_form_pur" action="" onsubmit="return false;">
						<a href="javascript:void(0);" class="navi-party-sub" style="clear: both; color:#fff;border-top:1px solid #696969;"><label><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur" checked="checked"> PUR 24/7</label></a>
						<a href="javascript:void(0);" class="navi-party-sub" style="clear: both; color:#fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf"> Kinojournal</label></a>
						<input type="text" style="width: 90%;margin-top: 8px;" value="Deine E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Deine E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Deine E-Mail-Adresse'}"></input>
						<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_pur','newsletter_anmeldungs_box_pur');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:17px;"></div>

<div class="clear">&nbsp;</div>

</div>
<!-- Navi PUR Ende -->

<!-- Navi Gastro Start -->
<div id="navi_genuss">


<div class="tr-navi" style="margin-top:10px;margin-left:-1px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="background-color:#d6bf79;border:0px solid #ccc;border-bottom:1px solid #ccc;margin-top:-4px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(230,205,131)), color-stop(0.6, rgb(214,191,121)), color-stop(1, rgb(214,171,43))); background: -moz-linear-gradient(center bottom, rgb(230,205,131) 39%,rgb(194,153,41) 70%);">

						<a href="/gastro" class="navi-journal-sub" style="padding-left:8px;padding-bottom:5px; border-bottom:1px solid #fff">Startseite</a>
						<a href="/gastro_news/" class="navi-gastro-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">News für Genießer</a>
						<a href="/gastro_service/" class="navi-gastro-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Tipps für Genießer</a>
						<!-- a href="/gastro_restaurant/" class="navi-gastro-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Restaurant-Tipp</a -->
						<a href="/?src=gastro_events" class="navi-gastro-sub" style="padding:5px;padding-left:8px;border-bottom:0px solid #fff">Genuss-Events</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:20px;"></div>

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" width="133" height="1" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt" style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://www.journal-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png" width="133" height="57" align="left" style="border-top: 1px solid #fff; border-bottom: 1px solid #fff; margin-top:-8px;" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://www.journal-kalender.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://journal-live.reservix.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.kinojournal-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kino.png'"></a></h3>
</div>

<!--div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.welovepur.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png'"></a></h3>
</div-->

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="color:#fff;padding:5px;padding-left:10px;background:#bb8c00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #000;">Top-Meldungen per Mail erhalten</h3>
</div>


<div class="hoch-left-inhalt" style="background:#d6bf79;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(230,205,131)), color-stop(0.6, rgb(214,191,121)), color-stop(1, rgb(214,171,43))); background: -moz-linear-gradient(center bottom, rgb(230,205,131) 39%,rgb(194,153,41) 70%);" id="newsletter_anmeldungs_box_gastro">
	<form name="newsletter_anmeldungs_form_gastro" id="newsletter_anmeldungs_form_gastro" action="" onsubmit="return false;">
		<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_2" name="newsletter_anmeldungs_letter_2" value="gnt" checked="checked"> Genusswoche</label></a>
		<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1" value="jdt"> Journal &#150; Der Tag</label></a>
		<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf"> Kinojournal</label></a>
		<!--<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur"> PUR 24/7</label></a>-->
		<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_6" name="newsletter_anmeldungs_letter_6" value="jp"> Journal LIVE</label></a>
		<input type="text" style="width: 111px;margin-top:10px;margin-left:5px;" value="Ihre E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>
		<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_gastro','newsletter_anmeldungs_box_gastro');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
	</form>
</div>

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="color:#fff;padding:5px;padding-left:10px;background:#bb8c00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #000">Leser-Service</h3>
</div>

<div class="hoch-left-inhalt" style="background:#d6bf79;margin-left:0px;margin-top:-21px;width:133px;border-top:1px solid #fff;">

<div style="text-align: center; margin-top: -5px; clear: both;">
	<a href="http://www.genussakademie.com/genussmagazin" target="_blank" title="Zur aktuellen Ausgabe"><img src="/image/journal/heft_gnu_145px.jpg" style="width: 133px;margin-bottom:10px;"></a>
</div>
	<a href="http://www.genussakademie.com/genussmagazin" target="_blank" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Heftdownload</a>
	<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Mediadaten</a>
	<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff">Kontakt</a>
</div>
<div class="clear"></div>

<div class="clear">&nbsp;</div>

<div class="hoch-left-inhalt">
	<h3 style="color:#fff;padding:5px;padding-left:10px;background:#bb8c00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #000">Partner</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d6bf79;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(230,205,131)), color-stop(0.6, rgb(214,191,121)), color-stop(1, rgb(214,171,43))); background: -moz-linear-gradient(center bottom, rgb(230,205,131) 39%,rgb(194,153,41) 70%);">

	<a href="http://www.genussakademie.com/" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Genussakademie</a>
	<a href="http://www.frankfurter-stadtevents.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Frankfurter Stadtevents</a>
	<a href="http://www.citycard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">City Card</a>
	<a href="http://www.museumsufercard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff" target="_blank">Museumsufer Card</a>
</div>
<div class="clear"></div>

</div>
<!-- Navi Gastro Ende -->

<!-- Navi Kino Start -->
<div id="navi_kino">

<div class="tr-navi" style="margin-top:10px;margin-left:-1px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="background-color:#ffdd00;border:0px solid #ccc;border-bottom:1px solid #ccc;margin-top:-4px;">
							<a href="http://www.kinojournal-frankfurt.de/" class="navi-journal-sub" style="padding-left:8px;padding-bottom:5px; border-bottom:1px solid #fff">Kinojournal</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_blockbuster" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Blockbuster</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_heute_im_kino" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Heute im Kino</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_alle_filme" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Diese Woche</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_neustarts" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Neustarts</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_location" class="navi-journal-sub" style="padding:5px;padding-left:8px;">Alle Kinos</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:20px;"></div>

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt">
	<h3><a href="https://www.journal-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png" align="left" style="border-top: 1px solid #fff; border-bottom: 1px solid #fff; margin-top:-8px;" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png'"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="https://www.journal-kalender.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png" align="left" style="border-top: 1px solid #fff; border-bottom: 1px solid #fff;" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://journal-live.reservix.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_tickets.png'"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="http://www.genussmagazin-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png'"></a></h3>
</div>

<!--div class="hoch-left-inhalt">
	<h3><a href="http://www.welovepur.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur_high.png'" onmouseout="this.src='https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png'"></a></h3>
</div-->

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background-color:#ffdd00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc">Top-Meldungen per Mail erhalten</h3>
</div>
<div class="hoch-left-inhalt" style="background:#ffdd00;margin-left:0px;margin-top:-20px;width:133px;" id="newsletter_anmeldungs_box_kino">
	<form name="newsletter_anmeldungs_form_kino" id="newsletter_anmeldungs_form_kino" action="" onsubmit="return false;">
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf" checked="checked"> Kinojournal</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1" value="jdt"> Journal &#150; Der Tag</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_2" name="newsletter_anmeldungs_letter_2" value="gnt"> Genusswoche</label></a>
	<!--	<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur"> PUR 24/7</label></a>-->
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_6" name="newsletter_anmeldungs_letter_6" value="jp"> Journal LIVE</label></a>
		<input type="text" style="width: 111px;margin-top:10px;margin-left:5px;" value="Ihre E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>

		<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_kino','newsletter_anmeldungs_box_kino');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
	</form>
</div>

<div class="clear"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background-color:#ffdd00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc">Leser-Service</h3>
</div>
<div class="hoch-left-inhalt" style="background:#ffdd00;margin-left:0px;margin-top:-20px;width:133px;">

<div style="text-align: center; margin-top: 5px; clear: both;">
	<a href="http://www.kinojournal-frankfurt.de/image/banner_extern/kinojournal/kinojournal.php" target="_blank" title="Aktuelle Ausgabe"><img src="/image/journal/heft_kinojournal_120px.jpg" style="width: 120px;margin-bottom:10px;"></a>
</div>
	<a href="http://www.kinojournal-frankfurt.de/image/banner_extern/kinojournal/kinojournal.php" target="_blank" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Aktuelles Heft</a>
	<a href="https://www.journal-frankfurt.de/service_shop_sonderhefte/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shop</a>
	<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Mediadaten</a>
	<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff">Kontakt</a>
</div>

<div class="clear"></div>


<div class="clear">&nbsp;</div>

</div>
<!-- Navi Kino Ende -->

<!-- Navi Art Start -->
<div id="navi_art">

<div class="tl-navi" style="margin-top: 6px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt">

					<h3>art kaleidoscope</h3>
						<div id="menu_sub_gastro">
						<a href="/" class="navi-journal-sub">Startseite</a>
						<a href="/gastro_alle_restaurants/" class="navi-gastro-sub">Aktuelles</a>
						<a href="/gastro_kritiken/" class="navi-gastro-sub">Auf und zu</a>
						<a href="/gastro_rezepte/" class="navi-gastro-sub">Hin und weg</a>
						<a href="http://www.genussakademie.com/" class="navi-gastro-sub">Interviews</a>
						<a href="/gastro_news/" class="navi-gastro-sub">Seasons</a>
						<a href="/gastro_events/" class="navi-gastro-sub">Gastroevents</a>
						<a href="/gastro_rezepte/" class="navi-gastro-sub">Rezepte</a>
						<a href="/gastro_kochbuch/" class="navi-gastro-sub">Buchtipps</a>
						<a href="/gastro_gewinnspiele/" class="navi-gastro-sub">Weintipps</a>
						</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:2px;"></div>

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt">
	<h3><a href="https://www.journal-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_journal.png" align="left" style="border-top: 1px solid #fff; border-bottom: 1px solid #fff; margin-top:-8px;"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="https://www.journal-kalender.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_kalender.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="http://www.genussmagazin-frankfurt.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_gastro.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="http://www.welovepur.de/" class="navi-kino"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/navi_pur.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff"></a></h3>
</div>

<img src="https://www.journal-frankfurt.de/template/default/themes/journal/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:17px;"></div>

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt">

					<h3 style="float: left;">Kunst-News per Mail erhalten</h3>
					<a href="/" class="navi" style="clear: both;"><input type="checkbox" checked="checked"> Artweek</a>
					<input type="text" style="width: 122px;margin-top:10px;" value="Ihre E-Mail-Adresse" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>
					<a href="/" class="button-rund" style="margin-top: 10px; display: block; text-align: center;">Absenden</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt">

					<h3 style="float: left;">Leser-Service</h3>
					<!--div style="text-align: center; margin-top: 15px; clear: both;">
						<a href="https://www.journal-frankfurt.de/journal_heft/" title="Top-Themen der aktuelle Ausgabe lesen" ><img src="http://www.presse-verlagsgesellschaft.de/ak/media/AK_titel_300.jpg" style="width: 128px;"></a>
					</div-->
						<a href="https://www.journal-frankfurt.de/service_shop_abo/" class="navi-service-sub">Heftabo</a>
						<a href="https://www.journal-frankfurt.de/service_abo_pur/" class="navi-service-sub">Heftbestellung</a>
						<a href="https://www.journal-frankfurt.de/service_kleinanzeigen/" class="navi-service-sub">Heft-Download</a>
						<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-service-sub">Mediadaten</a>
						<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-service-sub">Kontakt</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>


<div class="clear">&nbsp;</div>

</div>
<!-- Navi Gastro Ende -->

</div>


		<div id="content">
			
			

<script>var src='journal_news';var ivw_tag='';</script><script>_gaq.push(['_trackPageview', 'journal_news']);</script><script language="javascript">ajax_container='';</script><div id='journal'><!-- Left Content-Column of 23u13 Starts -->
<div id="23u13_spalte_23_0" alt="23" class="content-left" style="height:100%;">
		<!-- MODUL Common Pagehead Klickpfad - START -->
	

<div id="DYNAMIC_MODUL_ID_532" class="myhome"><div class="content-zweidrittel" id="MODUL-ID-532">
	<div id="MODUL-ID-532_content" style="clear: both;">
		<div class="page-head-container">
	<div class="page-head">Gesellschaft</div>
	<div class="page-teaser"> <a href="https://www.journal-frankfurt.de/journal">Startseite</a>  <a href="https://www.journal-frankfurt.de/journal_news/">Alle Nachrichten</a><a href="/journal_news/Gesellschaft-2.html">Gesellschaft</a><div>Urteil im Lübcke-Prozess</div></div>
</div>
	</div>
</div>
</div>
	<!-- MODUL Common Pagehead Klickpfad - STOP -->

	<!-- MODUL Journal News Einzel - START -->
	

<div id="DYNAMIC_MODUL_ID_346"><div class="content-zweidrittel" id="MODUL-ID-346">
	<div id="MODUL-ID-346_content" style="clear: both;">
			<!-- Top NEWS Start -->
	<div id="346" class="content" style="width: 100%; z-index: 1; background: transparent;">

	<div class="linie">&nbsp;</div>
			<div class="inline-zweidrittel-left">
            <h2 class="container-text" style="text-transform: uppercase;margin-bottom: 3px;">Urteil im Lübcke-Prozess</h2>
				<div>
					<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
						<img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div>
<!--						<img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_twitter.gif" align="right" title="5 Tweets"><div style="font-size: 11px; float: right;">5</div>
-->					</div>
					<h1 class="aufmacher-titel" style="display: block; clear: left;">
						Die Enttäuschung und der Schmerz danach
					</h1>
					<!--
					Galerie -  Display: none, ID: 0
					Video   -  Display: none 
Array
(
)


					-->
				</div>
			
			<div class="container-text" style="float: left; padding-top: 3px;width:190px;">
				<a class="fancybox-pics" title="Foto: picture alliance/dpa/Reuters/Pool | Kai Pfaffenbach" href="https://www.journal-frankfurt.de/image/news/alle/36907.jpg" data-fancybox-group="second">
				<img src="https://www.journal-frankfurt.de/cache/images/news/q180/36907.jpg" width="182" height="182" border="0" style="margin-right: 8px; clear: both; clear: both;" alt="Foto: picture alliance/dpa/Reuters/Pool | Kai Pfaffenbach" title="Foto: picture alliance/dpa/Reuters/Pool | Kai Pfaffenbach"/>
				</a>
    			
				<div style="font-size:11px; margin-top:3px;">Foto:
					
						picture alliance/dpa/Reuters/Pool | Kai Pfaffenbach
					
				</div>
    			
			</div>
			
			<div>
				<div class="container-text" style="font-weight: bold;text-align: justify; margin-bottom:15px;">
					„Außerordentlich schmerzlich“ nannte die Familie von Walter Lübcke am Donnerstag den Freispruch des Mitangeklagten Markus H. Auch der irakische Asylbewerber Ahmed I. reagierte enttäuscht und wütend nach dem Urteil.
				</div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;">
					Für viele Prozessbeobachter:innen kam <a target="_blank" href="http://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Urteil-im-Luebcke-Prozess-Lebenslange-Freiheitsstrafe-fuer-Stephan-Ernst-36902.html">das Urteil an diesem Donnerstagmorgen</a> nicht überraschend: Lebenslang für Stephan Ernst im Mordfall Walter Lübcke, Freispruch im Fall des versuchten Mordes an dem irakischen Asylbewerber Ahmed I. Wenig überraschend war auch der Freispruch des Mitangeklagten Markus H. von dem Vorwurf der Beihilfe im Mordfall Lübcke. Ebenfalls wurde von vielen eine Verurteilung H.s wegen des Verstoßes gegen das Waffengesetz erwartet – Markus H.s erstaunter Gesichtsausdruck bei der Urteilsverkündung lässt zumindest darauf schließen, dass diese Annahme nicht für ihn galt.<br /><br />Trotzdem hat dieser Prozess zuvor häufig für unerwartete Wendungen gesorgt. Und so hat vielleicht auch die Familie Lübcke darauf gehofft, dass der Senat trotz aller Vorzeichen zu derselben Überzeugung kommt wie sie und Markus H. der Beihilfe schuldig spricht. Das Urteil gegen Markus H. sei „außerordentlich schmerzlich“ für Familie Lübcke, sagte ihr Sprecher Dirk Metz am Donnerstag nach Prozessende. Der Freispruch sei nicht überraschend, „wir sind dennoch enttäuscht“, so Holger Matt, der Anwalt der Familie. <br /><br />Die Familie Lübcke gehe auch weiterhin von der Tatbeteiligung aus und glaube, dass „nicht alles vom Gericht ausgelotet wurde, was möglich war“, erklärte Metz. Ob sie Revision einlegen wolle, werde die Familie in den kommenden Tagen entscheiden. Bundesanwalt Dieter Killmer hat hingegen bereits angekündigt, Revision einlegen zu wollen. Rechtsanwalt Alexander Hofmann, Verteidiger von Ahmed I. sowie die Verteidigung Ernst und die Verteidigung H. machten dazu keine genauen Angaben.<br /><br />Nebenkläger Ahmed I. lies nach der Urteilsverkündung eine Stellungnahme, die ins Deutsche übersetzt wurde, vorlesen. Er fühle sich verraten und sei „sehr verletzt“ und „sehr erschöpft“, schreibt er. Ahmed I. ist weiterhin davon überzeugt, dass Stephan Ernst ihn am 6. Januar 2016 von hinten mit einem Messer angegriffen hat. „Ich denke, dass die Beweise ausreichend für eine Verurteilung gewesen wären“, so Ahmed I., der während der Verlesung der Stellungnahme mit Tränen in den Augen daneben stand.  <br /><br />„Mein Mandant ist zurecht wütend“, sagte Rechtsanwalt Hoffmann. Die Beweiswertung im Fall seines Mandanten sei „extrem kurz“ gewesen. Der Senat begründete den Freispruch am Donnerstag damit, dass eine bei Ernst gefundene Quittung belege, dass dieser das Messer erst nach dem Angriff auf I. erworben habe. Dass Ernst später das gleiche Messer kaufte, um mit der Quittung beweisen zu können, dass er unschuldig ist, glaubt der Senat nicht, da der Angeklagte im Prozess nicht selbst auf die Quittung hinwies.
				</div>
				<div class="clear" style="font-size: 1px; line-height: 1px;"></div>
			</div>

			

			<div class="clear">&nbsp;</div>
			<div class="container-autor" style="float: left;">
				29. Januar 2021, 10.34 Uhr
			</div>
			<div class="container-autor" style="float: right;">
				Elena Zompi
			</div>
			
			<div class="clear">&nbsp;</div>
			<div style="border: 1px solid #ddd; border-radius: 8px; padding: 8px; min-height: 100px;">
            
            <div class="container-text" style="float: left; padding-top: 3px;width:100px;">
                <img src="https://www.journal-frankfurt.de/cache/images/autor/q180/14.jpg" width="90" height="90" border="0">
            </div>
            
            <div class="container-titel" style="padding-top: 3px;color:#888">
				Elena Zompi
            </div>
            
            <div class="container-text" style="margin-bottom:8px;color:#888">
                Jahrgang 1992, Studium der Germanistik an der Goethe-Universität, seit April 2019 beim Journal Frankfurt.
			
				&#150; <a href="https://www.journal-frankfurt.de/?src=journal_news&autor=14&stichwort=Elena+Zompi" style="color:#888; padding-bottom: 5px;">Mehr von Elena  Zompi&nbsp;&gt;&gt;</a>
			
            </div>
            
            <div class="container-text" style="margin-bottom:2px;">
            
            
                <a href="mailto:ezompi@mmg.de" style="vertical-align: 5px; color:#888"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_mail.gif" border="0" style="margin-right: 5px;">Mail schreiben</a>
            
            </div>
				
				
            </div>
			
			<div class="clear">&nbsp;</div>
			<div style="margin-left: 5px;float:left;">
    			<div id="fb" style="float: left; width: 430px;"><img src="/image/journal/disabled_facebook.png" alt="Empfehlen" title="Empfehlen" border="0" style="margin-left: 2px;"></div><script>$("#fb").click(function() {$( this ).replaceWith( "<iframe style=\"float: left; width: 430px; height: 30px; padding-top: 8px;\" src=\"https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.journal-frankfurt.de%2F%2Fjournal_news%2FGesellschaft-2%2FUrteil-im-Luebcke-Prozess-Die-Enttaeuschung-und-der-Schmerz-danach-36907.html&amp;layout=standard&amp;show_faces=false&amp;width=390&amp;action=recommend&amp;colorscheme=light&amp;height=35\" scrolling=\"no\" frameborder=\"0\" style=\"float:left;border:none; overflow:hidden; width:390px; height:35px;\" allowTransparency=\"true\"></iframe>" );});</script> <div style="position: relative; left: 0px; top: 10px;"><div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <!-- a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.journal-frankfurt.de%2F%2Fjournal_news%2FGesellschaft-2%2FUrteil-im-Luebcke-Prozess-Die-Enttaeuschung-und-der-Schmerz-danach-36907.html&amp;linkname={#W_TITEL#}"></a -->
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <!-- a class="a2a_button_google_plus"></a -->
            
        </div>      <script type="text/javascript">
                var a2a_config = a2a_config || {};
                a2a_config.linkname = "Die Enttäuschung und der Schmerz danach - Urteil im Lübcke-Prozess";
                a2a_config.linkurl = "https://www.journal-frankfurt.de//journal_news/Gesellschaft-2/Urteil-im-Luebcke-Prozess-Die-Enttaeuschung-und-der-Schmerz-danach-36907.html";
                a2a_config.onclick = 1;
                a2a_config.locale = "de";
                </script>
                <script type="text/javascript" src="https://static.addtoany.com/menu/locale/de.js" charset="utf-8"></script>
                <script type="text/javascript" src="https://static.addtoany.com/menu/page.js"></script>
            </div>
            <!-- AddToAny END -->
		
			</div>
			<div style="display:none; margin-top:8px;">
				<div class="clear">&nbsp;</div>
				<div class="facts-header" style="font-weight:bold;">Fotogalerie:  <span style="font-size: inherit; font-weight: normal; margin-left: 8px"></span></div>
				<div class="facts-content" style="overflow:hidden;height:68px;">
					{#TEMPLATE_news_einzel_GALERIE_WHILE#}
				</div>
				<div class="facts-footer">
					Klicken Sie auf ein Bild um die Fotogalerie zu starten ( Bilder)
				</div>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
</div>
	</div>
</div>
</div>
	<!-- MODUL Journal News Einzel - STOP -->

	<!-- MODUL Journal Leute Liste Namen zur News - START -->
	

<div id="DYNAMIC_MODUL_ID_886"><div class="content-zweidrittel" id="MODUL-ID-886">
	<div id="MODUL-ID-886_content" style="clear: both;">
		<!-- Leute zur News START -->

	
	
	

<!-- Leute zur News ENDE -->
	</div>
</div>
</div>
	<!-- MODUL Journal Leute Liste Namen zur News - STOP -->

	<!-- MODUL Journal News Kommentare Social - START -->
	

<div id="DYNAMIC_MODUL_ID_632"><div class="myhome" id="">
	<div class="zweidrittel-left">
		<div class="tl-kalender">
			<div class="bl-kalender">
				<div class="tr-kalender">
					<div class="br-kalender">
						<div class="content-zweidrittel" id="MODUL-ID-632">
							<div id="MODUL-ID-632_head">
	<h1 class="container-head" id="MODUL-ID-632_head_titel" style="float:left;">Leser-Kommentare</h1>
	<div class="container-head-func" style="margin-right: 10px;">



	
		<!-- Stand: 20.05.2015 mkruse@mmg.de -->
		<script type="text/javascript">
			(function() {
				if (typeof window.janrain !== 'object') window.janrain = {};
				if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
				
				janrain.settings.tokenUrl = 'https://www.journal-frankfurt.de/rpx.php?sozial=login&mi=2&remote_url=aHR0cHM6Ly93d3cuam91cm5hbC1mcmFua2Z1cnQuZGUvam91cm5hbF9uZXdzL0dlc2VsbHNjaGFmdC0yL1VydGVpbC1pbS1MdWViY2tlLVByb3plc3MtRGllLUVudHRhZXVzY2h1bmctdW5kLWRlci1TY2htZXJ6LWRhbmFjaC0zNjkwNy5odG1s'; //'__REPLACE_WITH_YOUR_TOKEN_URL__';
			
				function isReady() { janrain.ready = true; };
				if (document.addEventListener) {
				  document.addEventListener("DOMContentLoaded", isReady, false);
				} else {
				  window.attachEvent('onload', isReady);
				}
			
				var e = document.createElement('script');
				e.type = 'text/javascript';
				e.id = 'janrainAuthWidget';
			
				// journal-frankfurt ist der App Name bei RPX Now
				if (document.location.protocol === 'https:') {
				  e.src = 'https://rpxnow.com/js/lib/journal-frankfurt/engage.js'; 
				} else {
				  e.src = 'http://widget-cdn.rpxnow.com/js/lib/journal-frankfurt/engage.js';
				}
			
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(e, s);
			})();
		</script>	 
	
		<a class="janrainEngage" href="#">Kommentieren</a>
	</div>
	<div style="clear:both"></div>
	<div style="overflow: hidden; height: 0px;" id="MODUL-ID-632_kommentar">
		<div style="clear:both"></div>
		<div class="clear"></div>

	</div>
</div>
<script>$(document).ready(function() {  });</script>

							<div id="MODUL-ID-632_content" style="clear: both;">
								<div class="container-text">Schreiben Sie den ersten Kommentar.</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div></div>
	<!-- MODUL Journal News Kommentare Social - STOP -->

	<!-- MODUL Journal News Alle - START -->
	

<div id="DYNAMIC_MODUL_ID_344"><div class="content-zweidrittel" id="MODUL-ID-344">
	<div id="MODUL-ID-344_content" style="clear: both;">
		
<div class="linie">&nbsp;</div>
<div class="container-titel" style="margin-left: 5px;font-family:Georgia, Palatino, FreeSerif, serif">Mehr Nachrichten aus dem Ressort <span class="container-titel" style="font-family:Georgia, Palatino, FreeSerif, serif;margin: 0px; color: darkred">Gesellschaft</span></div>





	<div class="clear">&nbsp;</div>
	<div class="linie">&nbsp;</div>
	<div id="344_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left" onclick="location.href='https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Attentat-Hanau-Staatsanwaltschaft-ermittelt-Fuehrten-die-Notrufe-ins-Leere-36909.html'" style="cursor:pointer">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Attentat Hanau: Staatsanwaltschaft ermittelt</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Attentat-Hanau-Staatsanwaltschaft-ermittelt-Fuehrten-die-Notrufe-ins-Leere-36909.html#MODUL_ID_BOX_347"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Attentat-Hanau-Staatsanwaltschaft-ermittelt-Fuehrten-die-Notrufe-ins-Leere-36909.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/36909.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					Führten die Notrufe ins Leere?
					<!-- 
					Galerie -  Display: none, ID: 0
					Video   -  Display: none 
					-->
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Knapp ein Jahr</b>  nach dem rassistischen Attentat von Hanau werden neue Details bekannt: Medienberichten zufolge soll die Notrufstelle unterbesetzt gewesen sein, einige Anrufe blieben unbeantwortet. Die Staatsanwaltschaft Hanau hat nun einen Prüfvorgang eingeleitet.
					 &#150; <a class="mehr" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Attentat-Hanau-Staatsanwaltschaft-ermittelt-Fuehrten-die-Notrufe-ins-Leere-36909.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: Sina Eichhorn / Foto: picture alliance/dpa | Christine Schultze</div>
				</div>		
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
	
	


	<div class="clear">&nbsp;</div>
	<div class="linie">&nbsp;</div>
	<div id="344_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left" onclick="location.href='https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Corona-Schutzimpfung-Naechste-Terminvergabe-startet-am-Mittwoch-36905.html'" style="cursor:pointer">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Corona-Schutzimpfung</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Corona-Schutzimpfung-Naechste-Terminvergabe-startet-am-Mittwoch-36905.html#MODUL_ID_BOX_347"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Corona-Schutzimpfung-Naechste-Terminvergabe-startet-am-Mittwoch-36905.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/36905.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					Nächste Terminvergabe startet am Mittwoch
					<!-- 
					Galerie -  Display: none, ID: 0
					Video   -  Display: none 
					-->
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Am Mittwoch geht</b>  die Terminvergabe für die Corona-Impfung in die nächste Runde. Dann sollen alle Impfberechtigten ihre beiden Impftermine in den 28 hessischen Impfzentren bekommen. Wegen des geringen Impfstoffs können diese aber noch nicht voll ausgelastet werden.
					 &#150; <a class="mehr" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Corona-Schutzimpfung-Naechste-Terminvergabe-startet-am-Mittwoch-36905.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: loe / Foto: Symbolbild © Unsplash/Steven Cornfield</div>
				</div>		
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
	
	


	<div class="clear">&nbsp;</div>
	<div class="linie">&nbsp;</div>
	<div id="344_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left" onclick="location.href='https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Bergen-Enkheim-Grossfahndung-nach-Raubueberfall-36906.html'" style="cursor:pointer">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Bergen Enkheim</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Bergen-Enkheim-Grossfahndung-nach-Raubueberfall-36906.html#MODUL_ID_BOX_347"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Bergen-Enkheim-Grossfahndung-nach-Raubueberfall-36906.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/36906.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					Großfahndung nach Raubüberfall
					<!-- 
					Galerie -  Display: none, ID: 0
					Video   -  Display: none 
					-->
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Mehrere bewaffnete Männer</b>  haben am Donnerstagmorgen einen Wertetransporter im Stadtteil Bergen überfallen. Die Polizei fahndet nun nach den Tätern und warnt, in diesem Gebiet keine Personen per Anhalter mitzunehmen.
					 &#150; <a class="mehr" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Bergen-Enkheim-Grossfahndung-nach-Raubueberfall-36906.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: sie / Foto: symbolbild © Pexels</div>
				</div>		
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
		<div class="clear">&nbsp;</div>
		<div id="banner_fullsize_div" class="linie" style="text-align: center; margin-bottom: 8px; margin-top:2px;padding-top:20px">
			<div id='div-gpt-ad-1370008373968-0' style='min-width:468px; min-height:60px;text-align: center;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008373968-0'); });
				</script>
			</div>
		</div>
	
	
	


	<div class="clear">&nbsp;</div>
	<div class="linie">&nbsp;</div>
	<div id="344_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left" onclick="location.href='https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Urteil-im-Luebcke-Prozess-Lebenslange-Freiheitsstrafe-fuer-Stephan-Ernst-36902.html'" style="cursor:pointer">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Urteil im Lübcke-Prozess</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Urteil-im-Luebcke-Prozess-Lebenslange-Freiheitsstrafe-fuer-Stephan-Ernst-36902.html#MODUL_ID_BOX_347"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Urteil-im-Luebcke-Prozess-Lebenslange-Freiheitsstrafe-fuer-Stephan-Ernst-36902.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/36902.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					Lebenslange Freiheitsstrafe für Stephan Ernst
					<!-- 
					Galerie -  Display: none, ID: 0
					Video   -  Display: none 
					-->
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Für den Mord</b>  an Walter Lübcke wurde Stephan Ernst zu einer lebenslangen Freiheitsstrafe verurteilt. Auch die besondere Schwere der Schuld wurde festgestellt. Markus H. wurde von dem Vorwurf der Beihilfe freigesprochen.
					 &#150; <a class="mehr" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Urteil-im-Luebcke-Prozess-Lebenslange-Freiheitsstrafe-fuer-Stephan-Ernst-36902.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: Elena Zompi / Foto: picture alliance/dpa/dpa-Pool | Boris Roessler</div>
				</div>		
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
	
	


	<div class="clear">&nbsp;</div>
	<div class="linie">&nbsp;</div>
	<div id="344_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left" onclick="location.href='https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Editorial-2-2021-Die-Nachtigallen-schweigen-36901.html'" style="cursor:pointer">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Editorial 2/2021</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Editorial-2-2021-Die-Nachtigallen-schweigen-36901.html#MODUL_ID_BOX_347"><img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="https://www.journal-frankfurt.de/template/default/themes/journal/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Editorial-2-2021-Die-Nachtigallen-schweigen-36901.html">
					<img src="https://www.journal-frankfurt.de/cache/images/news/q180/36901.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					Die Nachtigallen schweigen
					<!-- 
					Galerie -  Display: none, ID: 0
					Video   -  Display: none 
					-->
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">In ihrem Editorial</b>  erinnert Chefredakteurin Ronja Merkel an die Lyrikerin Mascha Kaléko. Die ungarische Jüdin lebte unter anderem in Frankfurt und Marburg; während des Nationalsozialismus musste sie in die USA fliehen.
					 &#150; <a class="mehr" href="https://www.journal-frankfurt.de/journal_news/Gesellschaft-2/Editorial-2-2021-Die-Nachtigallen-schweigen-36901.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: Ronja Merkel / Foto: Harald Schröder</div>
				</div>		
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
	
	

<div class="clear">&nbsp;</div>
<div class="linie">&nbsp;</div>


	
	<div style="float: left; width: 9px; text-align: left; margin-left: 5px;"><span title="Erste Seite" style="border:1px solid rgb(170, 170, 170);padding: 2px;color:#ddd;">&lt;&lt;</span></div>
	
	<div style="position: relative; z-index: 10; float: left; width: 9px; text-align: left;margin-left:10px;"><span style="margin-left: 8px;border:1px solid rgb(170, 170, 170);padding: 2px;color:#ddd" title="Vorige Seite">&lt;</span></div>
	<div style="float: left; width: 502px; text-align: center; padding: 0px 4px 6px;">
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-1.html"><b>1</b></a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-2.html">2</a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-3.html">3</a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-4.html">4</a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="">...</a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/journal_news/Gesellschaft-2/Seite-1596.html">1596</a>&nbsp;
	
	</div>
	<div style="float: left; width: 9px; text-align: right;"><a href="/journal_news/Gesellschaft-2/Seite-2.html" title="Nächste Seite" style="border:1px solid rgb(170, 170, 170);padding: 2px;">&gt;</a></div>
	
	<div style="float: left; width: 15px; text-align: right; margin-left:10px;"><a href="/journal_news/Gesellschaft-2/Seite-1596.html" style="border:1px solid rgb(170, 170, 170);padding: 2px;" title="Letzte Seite">&gt;&gt;</a></div>
	

	</div>
</div>
</div>
	<!-- MODUL Journal News Alle - STOP -->

	<!-- MODUL Journal News Plista - START -->
	 
	<!-- MODUL Journal News Plista - STOP -->


</div>
<!-- Left Content-Column of 23u13 Ends -->

<!-- Right Content-Column of 23u13 Starts -->
<div id="23u13_spalte_13_0" alt="13" class="content-right" style="height:100%;">
		<!-- MODUL Journal Suche Kompakt - START -->
	

<div id="DYNAMIC_MODUL_ID_367"><div class="content-eindrittel" id="MODUL-ID-367">
	<div id="MODUL-ID-367_content" style="clear: both;">
		<style>
	.tg-container-text{
		color: #333;
		font-size: 11px;
		font-weight: normal;
		line-height: 17px;
		text-align: left;
		margin: 1px 5px 12px;
		font-family: Georgia, Palatino, FreeSerif, serif;
	}
	.popover-title{
		text-align: center;
		height: 30px;
		border-bottom: 1px solid #aaa;
		background-color: #efefef;
		padding-top: 4px;
	}
	.tg-aufmacher-titel{
		color: #333;
		font-size: 13px;
		line-height: 26px;
		font-weight: bold;
		text-transform: mixed;
		margin: 1px 5px 5px;
	}

</style>
<script type="text/javascript">
    $(document).ready( function() {
        $('#stichwort').keyup( function() {
            var div_targetSearch_Style = document.getElementById("div_targetSearch").style.display;
            if($('#stichwort').val().length >= 3){
               // document.getElementById("div_targetSearch").style.display = "block";
               getTargets('eventsuche_form');
            }
            else{
                if ( div_targetSearch_Style == "block" )
                     document.getElementById("div_targetSearch").style.display = "none";
            }
        });
    });

    function getTargets( form ){
        var stichwort	= $('#stichwort').val();
		//alert("stichwort "+stichwort);
        stichwort	= encodeURIComponent( stichwort );
        $.ajax( {
            type: 'GET',
            url: root_link + "ajax/save_form.php?",
            data: "formname="+form+"&ajax=1&stichwort=" + stichwort,
            dataType: "html",
            success: function( originalRequest ){ show_target(  originalRequest ); },
            error: function( request ){ show_target(  '' ); }
        } );
    }

    function show_target(  data ){
        var back = true;
       // alert("data "+data);
        if(data != ''){
           document.getElementById("div_targetSearch").style.display = "block";
            var e	= document.getElementById( 'targetSearch_content' );
            if( typeof( e ) != 'undefined' ){
                e.innerHTML	= data;
            } else{
                console.log( 'show_target: div_targetSearch ist nicht definiert' );
            }
          // getTargets('eventsuche_form');
        }else{
           document.getElementById("div_targetSearch").style.display = "none";
        }
         console.log( 'show_target: ' + data );
        return	back;
    }
</script>

<div>
	<div class="" style="clear: both;">
		<div class="page-head-suche-container" style="margin-top: 0px;margin-bottom: 0px;background-color: transparent;width:222px">
			<div>
				<form accept-charset="utf-8"  class="nullabstand" style="margin-top: -5px; margin-left: 5px;" name="eventsuche_form" method="GET" action="" onsubmit="location.href=document.getElementById('stichwort_url_hidden').value+'&stichwort='+ document.getElementById('stichwort').value;return false;" style="border: 0px solid red">
					<input type="text" value="" name="stichwort"  id="stichwort" style="width: 134px; margin-left: 0px; margin-right: 2px;"></input>
					<input type="hidden" value="https://www.journal-frankfurt.de/?src=journal_news" name="stichwort_url_hidden" id="stichwort_url_hidden" ></input>
					<input type="submit" value="Suchen" />
					<div class="clear" style="padding-top:5px;"></div>
					<div id="div_targetSearch" style="display:none;z-index: 19999; background-color: #ffffff; position: absolute; width: 230px; height: auto; border-color: #aaa; border-width: 1px; border-style: solid; text-align: left; box-shadow: 0 6px 12px rgba(0, 0, 0, .175);" >
						<!--<div class="dropdown-menu box-md float-right" style="display: block;"> -->
							<div class="popover-title">
								Suchergebnisse
							</div>
							<div id="targetSearch_content" style="overflow: hidden;width: 230px;height: auto;overflow-y: scroll">

							</div>
						<!--</div>-->
					</div>
					
						<label style="font-size:12px;"><input type="radio" name="bereich" value="Nachrichten" checked onclick="if(this.checked==true){$('#stichwort_url_hidden').val('https://www.journal-frankfurt.de/?src=journal_news');};" /> Nachrichten</label>
					
						<label style="font-size:12px;"><input type="radio" name="bereich" value="Veranstaltungen"  onclick="if(this.checked==true){$('#stichwort_url_hidden').val('https://www.journal-kalender.de/?src=kalender');};" /> Veranstaltungen</label>
					
				</form>
			</div>
		</div>
	</div>
</div>
<script language="javascript" charset="UTF-8">
	querys = loadQueryString();
	if( (typeof querys['stichwort']) !='undefined' && querys['stichwort']!='' ){ suchFeldSet( 'stichwort' , 'Suchen' );document.getElementById('stichwort').value=  urldecode(querys['stichwort']); }
</script>

	</div>
</div></div>
	<!-- MODUL Journal Suche Kompakt - STOP -->

	<!-- MODUL Journal News Rubriken Personalisiert - START -->
	

<div id="DYNAMIC_MODUL_ID_641"><div class="content-eindrittel" id="MODUL-ID-641">
	<div id="MODUL-ID-641_content" style="clear: both;">
		<script>document.getElementById('MODUL-ID-641').style.display='none';try{document.getElementById('DYNAMIC_MODUL_ID_641').style.display='none';}catch(e){}</script>
	</div>
</div></div>
	<!-- MODUL Journal News Rubriken Personalisiert - STOP -->

	<!-- MODUL Journal News Rubriken Nachrichten - START -->
	

<div id="DYNAMIC_MODUL_ID_887"><div class="content-eindrittel" id="MODUL-ID-887">
	<div id="MODUL-ID-887_content" style="clear: both;">
		<div class="clear" style="font-size: 1px; line-height: 1px; margin-top: -3px;">&nbsp;</div>
	
		<a href="/journal_news/" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Alle Nachrichten
		</a>
	
		<a href="/journal_news/Bahnhofsviertelmagazin-104.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Bahnhofsviertelmagazin
		</a>
	
		<a href="/journal_news/Nightlife-103.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Nightlife
		</a>
	
		<a href="/journal_news/Nachhaltigkeit-105.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Nachhaltigkeit
		</a>
	
		<a href="/journal_news/Kultur-9.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Kultur
		</a>
	
		<a href="/journal_news/Politik-10.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Politik
		</a>
	
		<a href="/journal_news/Wirtschaft-7.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Wirtschaft
		</a>
	
		<a href="/journal_news/Kinder-8.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Kinder
		</a>
	
		<a href="/journal_news/Shopping-6.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Shopping
		</a>
	
		<a href="/journal_news/Wissen-5.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Wissen
		</a>
	
		<a href="/journal_news/Wohnen-in-Frankfurt-58.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Wohnen in Frankfurt
		</a>
	
		<a href="/journal_news/Sport-4.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Sport
		</a>
	
		<a href="/journal_news/Gesellschaft-2.html" id="887_"
			
			class="button-current" style="background-color:;border-top: 1px solid #fff;"
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Gesellschaft
		</a>
	
		<a href="/journal_news/Journal-Buzz-68.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Journal-Buzz
		</a>
	
		<a href="/journal_news/Verkehr-77.html" id="887_"
			class="button" style="background-color:;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Verkehr
		</a>
	
<div class="clear" style="padding-bottom: 5px;"></div>

	</div>
</div></div>
	<!-- MODUL Journal News Rubriken Nachrichten - STOP -->

	<!-- MODUL Journal Leute Liste Rubriken - START -->
	

<div id="DYNAMIC_MODUL_ID_841"><div class="content-eindrittel" id="MODUL-ID-841">
	<div id="MODUL-ID-841_content" style="clear: both;">
		
<div class="clear" style="font-size: 1px; line-height: 1px; margin-top: -3px;">&nbsp;</div>

<a href="/journal_leute/LEUTE-0.html" id="841_0"
class="button" style="color: #fff; background-color:#fe0132;"

>
<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
LEUTE
</a>

<a href="/journal_leute/Kultur-69.html" id="841_69"
class="button" style="color: #fff; background-color:#fe0132;"

>
<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
Kultur
</a>

<a href="/journal_leute/Wirtschaft-71.html" id="841_71"
class="button" style="color: #fff; background-color:#fe0132;"

>
<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
Wirtschaft
</a>

<a href="/journal_leute/Sportler-72.html" id="841_72"
class="button" style="color: #fff; background-color:#fe0132;"

>
<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
Sportler
</a>

<a href="/journal_leute/Politiker-73.html" id="841_73"
class="button" style="color: #fff; background-color:#fe0132;"

>
<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
Politiker
</a>

<a href="/journal_leute/Szene-75.html" id="841_75"
class="button" style="color: #fff; background-color:#fe0132;"

>
<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
Szene
</a>



<div class="clear" style="padding-bottom: 5px;"></div>

	</div>
</div></div>
	<!-- MODUL Journal Leute Liste Rubriken - STOP -->

	<!-- MODUL Journal News Rubriken Kolumnen Tagged - START -->
	

<div id="DYNAMIC_MODUL_ID_943"><div class="content-eindrittel" id="MODUL-ID-943">
	<div id="MODUL-ID-943_content" style="clear: both;">
		<div class="clear" style="font-size: 1px; line-height: 1px; margin-top: -3px;">&nbsp;</div>
	
		<a href="/journal_kolumne/" id="943_"
			class="button" style="background-color:#8fcb67;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Alle Kolumnen
		</a>
	
		<a href="/journal_kolumne/Podcasts-106.html" id="943_"
			class="button" style="background-color:#8fcb67;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Podcasts
		</a>
	
		<a href="/journal_kolumne/No-Sex-in-the-City-84.html" id="943_"
			class="button" style="background-color:#8fcb67;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			No Sex in the City
		</a>
	
		<a href="/journal_kolumne/VLOG-Galia-Brener-85.html" id="943_"
			class="button" style="background-color:#8fcb67;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			VLOG Galia Brener
		</a>
	
		<a href="/journal_kolumne/Nightout-in-Frankfurt-86.html" id="943_"
			class="button" style="background-color:#8fcb67;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Nightout in Frankfurt
		</a>
	
		<a href="/journal_kolumne/Daniel-Cohn-Bendit-87.html" id="943_"
			class="button" style="background-color:#8fcb67;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Daniel Cohn-Bendit
		</a>
	
		<a href="/journal_kolumne/Bundesadler-Blog-88.html" id="943_"
			class="button" style="background-color:#8fcb67;"
			
		>
			<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;"
			>&nbsp;</div>
			Bundesadler-Blog
		</a>
	
<div class="clear" style="padding-bottom: 5px;"></div>

	</div>
</div></div>
	<!-- MODUL Journal News Rubriken Kolumnen Tagged - STOP -->

	<!-- MODUL Journal News Rubriken Liste Zusatz - START -->
	

<div class="content-eindrittel" id="MODUL-ID-571">
	<div id="MODUL-ID-571_content" style="clear: both;">
		<div class="clear" style="font-size: 1px; line-height: 1px; margin-top: -5px;">
    &nbsp;
</div>
<!--a href="http://www.welovepur.de/?src=party_news" class="button" style="background-color:#f9c9de;border-top: 1px solid #fff;">
    <div style="width:6px; height: 6px; background-color:#f9c9de; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">
        &nbsp;
    </div>
	PUR: Nightlife-News
</a-->
<a href="http://www.genussmagazin-frankfurt.de/gastro_news/" class="button" style="background-color:#d6bf79;border-top: 1px solid #fff;">
    <div style="width:6px; height: 6px; background-color:#d6bf79; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">
        &nbsp;
    </div>
	Genussmagazin: Gastro-News
</a>
<div class="clear" style="padding-bottom: 5px;"></div>

	</div>
</div>
	<!-- MODUL Journal News Rubriken Liste Zusatz - STOP -->

	<!-- MODUL Journal News Meistgelesen - START -->
	

<div class="content-eindrittel" id="MODUL-ID-515">
	<div id="MODUL-ID-515_content" style="clear: both;">
		<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-right-inhalt" style="margin-left:5px;width:212px;">
					<h1 style="margin-left:5px;">Meistgelesen</h1>
					<ol style="line-height:120%; margin-left: 10px;">
						
							<li><a class="navi" href="/journal_news/Gesellschaft-2/Nachruf-Der-Gastgeber-ist-abgetreten-36884.html" title='Der Gastgeber ist abgetreten'><strong style="color:darkred">Gesellschaft</strong> Der Gastgeber ist abgetreten</a></li>
						
							<li><a class="navi" href="/journal_news/Gesellschaft-2/Juedisches-Leben-in-Deutschland-Wir-sind-mittendrin-36879.html" title='„Wir sind mittendrin“'><strong style="color:darkred">Gesellschaft</strong> „Wir sind mittendrin“</a></li>
						
							<li><a class="navi" href="/journal_news/Verkehr-77/Verschaerfte-Maskenpflicht-ab-Samstag-RMV-verteilt-Masken-an-Fahrgaeste-36877.html" title='RMV verteilt Masken an Fahrgäste'><strong style="color:darkred">Verkehr</strong> RMV verteilt Masken an Fahrgäste</a></li>
						
							<li><a class="navi" href="/journal_news/Gesellschaft-2/OEffentlichkeitsfahndung-Polizei-sucht-vermisste-16-Jaehrige-36889.html" title='Polizei sucht vermisste 16-Jährige'><strong style="color:darkred">Gesellschaft</strong> Polizei sucht vermisste 16-Jährige</a></li>
						
							<li><a class="navi" href="/journal_news/Gesellschaft-2/Mehrere-Menschen-verletzt-Messerangriff-im-Bahnhofsviertel-36892.html" title='Messerangriff im Bahnhofsviertel'><strong style="color:darkred">Gesellschaft</strong> Messerangriff im Bahnhofsviertel</a></li>
						
					</ol>
				</div>
			</div>
		</div>
	</div>
</div>
	</div>
</div>
	<!-- MODUL Journal News Meistgelesen - STOP -->

	<!-- MODUL Journal News Meistkommentiert - START -->
	

<div class="content-eindrittel" id="MODUL-ID-526">
	<div id="MODUL-ID-526_content" style="clear: both;">
		<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-right-inhalt" style="margin-left:5px;width:212px">
					<h1 style="margin-left:5px;">Meistkommentiert</h1>
					<ol style="line-height:120%; margin-left: 10px;">
						
							<li><a class="navi" href="/journal_news/Gesellschaft-2/Gedenken-an-Hanau-Opfer-Die-Fraktion-will-Hanauer-Landstrasse-umbenennen-36870.html" title='Die Fraktion will Hanauer Landstraße umbenennen'><strong style="color:darkred">Gesellschaft</strong> Die Fraktion will Hanauer Landstraße umbenennen</a></li>
						
							<li><a class="navi" href="/journal_news/Gesellschaft-2/Corona-Krise-Kostenlose-Taxifahrten-zur-Festhalle-36872.html" title='Kostenlose Taxifahrten zur Festhalle'><strong style="color:darkred">Gesellschaft</strong> Kostenlose Taxifahrten zur Festhalle</a></li>
						
							<li><a class="navi" href="/journal_news/Verkehr-77/Forderung-der-SPD-Fraktion-Private-Buslinien-sollen-in-staedtische-Hand-36871.html" title='Private Buslinien sollen in städtische Hand'><strong style="color:darkred">Verkehr</strong> Private Buslinien sollen in städtische Hand</a></li>
						
							<li><a class="navi" href="/journal_news/Gesellschaft-2/Corona-Schutzimpfung-Der-lange-Weg-zum-Impftermin-36844.html" title='Der lange Weg zum Impftermin'><strong style="color:darkred">Gesellschaft</strong> Der lange Weg zum Impftermin</a></li>
						
							<li><a class="navi" href="/journal_news/Wirtschaft-7/Corona-Lockdown-Der-Frankfurt-Plan-solls-richten-36846.html" title='Der „Frankfurt-Plan“ soll’s richten'><strong style="color:darkred">Wirtschaft</strong> Der „Frankfurt-Plan“ soll’s richten</a></li>
						
					</ol>
				</div>
			</div>
		</div>
	</div>
</div>
	</div>
</div>
	<!-- MODUL Journal News Meistkommentiert - STOP -->

	<!-- MODUL Journal Twitter Teaser - START -->
	 
	<!-- MODUL Journal Twitter Teaser - STOP -->


</div>
<!-- Right Content-Column of 23u13 Ends -->
<div class="clear"></div></div>
			<div class="clear">&nbsp;</div>
<div class="footer" id="page_footer">
	<div class="content-full" style="padding-top: 14px;">
			<!-- h1 class="footer-header">Kennst du schon unsere anderen ...</h1 -->
		<div class="inline-quarter">
			<h1 class="footer-header">Websites</h1>
			<a href="https://www.journal-frankfurt.de/journal_news/" class="footer-content">Journal Nachrichten</a>
			<a href="https://www.journal-kalender.de/" class="footer-content">Journal Kalender</a>
			<a href="https://journal-live.reservix.de/" class="footer-content">Journal Tickets</a>
			<a href="http://www.genussmagazin-frankfurt.de/" class="footer-content">Genussmagazin</a>
			<a href="http://www.kinojournal-frankfurt.de/" class="footer-content">Kino Journal</a>
			<!-- a href="/?src=kultur" class="footer-content">Art Kaleidoscope</a -->
			<!--a href="http://www.welovepur.de/" class="footer-content">PUR &#150; Partymagazin</a-->
			<a href="http://www.feste-feiern-frankfurt.de/" class="footer-content">Feste Feiern Frankfurt</a>
		</div>
		<div class="inline-quarter">
			<h1 class="footer-header">Dienste</h1>
			<a href="https://www.journal-frankfurt.de/journal_gewinnspiele/" class="footer-content">Gewinnspiele</a>
			<a href="https://www.journal-frankfurt.de/journal_kleinanzeigen/" class="footer-content">Kleinanzeigen</a>
			<h1 class="footer-header" style="margin-top: 10px;">Partner</h1>
			<a href="http://www.genussakademie.com" class="footer-content" target="_blank">Genussakademie</a>
			<a href="http://www.frankfurter-stadtevents.de" class="footer-content" target="_blank">Frankfurter Stadtevents</a>
			<!--a href="http://www.frankfurt-fuer-mich.de" class="footer-content" target="_blank">Frankfurt F&uuml;r Mich</a-->
			<a href="http://www.citycard.de" class="footer-content" target="_blank">City Card</a>
			<a href="http://www.museumsufercard.de" class="footer-content" target="_blank">Museumsufer Card</a>
		</div>
		<div class="inline-quarter">
			<h1 class="footer-header">Service</h1>
			<a href="https://www.journal-frankfurt.de/service_emags/" class="footer-content">eMags bestellen</a>
			<a href="https://www.journal-frankfurt.de/service_feeds/" class="footer-content">RSS-Feeds</a>
			<!-- a href="/service_download/" class="footer-content">Download-Kiosk</a -->
			<h1 class="footer-header" style="margin-top: 10px;">Abo &amp; Shop</h1>
			<a href="https://www.journal-frankfurt.de/service_shop_sonderhefte/" class="footer-content">Journal Shop</a>
			<a href="https://www.journal-frankfurt.de/service_shop_abo/" class="footer-content">Journal Abo</a>
			<a href="https://www.journal-frankfurt.de/service_shop_digital/" class="footer-content">Journal Digital</a>
		</div>
		<div class="inline-quarter">
			<h1 class="footer-header">&Uuml;ber uns</h1>
			<a href="https://www.journal-frankfurt.de/service_kontakt/" class="footer-content">Kontakt</a>
			<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="footer-content">Mediadaten</a>
			<a href="https://www.journal-frankfurt.de/service_impressum/" class="footer-content">Impressum</a>
			<a href="https://www.journal-frankfurt.de/service_rechtliches/" class="footer-content">Nutzungsbedingungen</a>
			<a href="https://www.journal-frankfurt.de/service_datenschutz/" class="footer-content">Datenschutz</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
		</div>
	<div class="clear"></div>
	</div>
<div class="clear"></div>
</div>
	
	<div id="ads_layer_div" style="position:absolute;top:200px;left:200px;z-index:999999999">
	</div>
</body>
</html>